<!DOCTYPE html>
<html lang="es-AR">

<head>
    <meta charset="UTF-8" />
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
	    <link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>Turismo: el fin de semana largo brindó oxígeno a municipios y atractivos misioneros | Radio Hits Oberá</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://radiohitsobera.com.ar/turismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Turismo: el fin de semana largo brindó oxígeno a municipios y atractivos misioneros | Radio Hits Oberá" />
<meta property="og:description" content="Son muchos los misioneros que decidieron desplazarse por la provincia durante este fin de semana largo por el Día del Respeto a la Diversidad Cultural, aun en un contexto pandémico y de incertidumbre. Los diferentes destinos que ofrece la tierra colorada fueron puestos en valor más que nunca, más allá de que la tendencia de &hellip;" />
<meta property="og:url" content="https://radiohitsobera.com.ar/turismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros/" />
<meta property="og:site_name" content="Radio Hits Oberá" />
<meta property="article:tag" content="Misiones" />
<meta property="article:tag" content="turismo" />
<meta property="article:section" content="GENERALES" />
<meta property="article:published_time" content="2020-10-13T12:36:08+00:00" />
<meta property="article:modified_time" content="2020-10-13T12:36:10+00:00" />
<meta property="og:updated_time" content="2020-10-13T12:36:10+00:00" />
<meta property="og:image" content="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/berro.jpg" />
<meta property="og:image:secure_url" content="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/berro.jpg" />
<meta property="og:image:width" content="1182" />
<meta property="og:image:height" content="787" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Son muchos los misioneros que decidieron desplazarse por la provincia durante este fin de semana largo por el Día del Respeto a la Diversidad Cultural, aun en un contexto pandémico y de incertidumbre. Los diferentes destinos que ofrece la tierra colorada fueron puestos en valor más que nunca, más allá de que la tendencia de &hellip;" />
<meta name="twitter:title" content="Turismo: el fin de semana largo brindó oxígeno a municipios y atractivos misioneros | Radio Hits Oberá" />
<meta name="twitter:image" content="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/berro.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://radiohitsobera.com.ar/#website","url":"https://radiohitsobera.com.ar/","name":"Radio Hits Ober\u00e1","publisher":{"@id":"https://radiohitsobera.com.ar/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://radiohitsobera.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://radiohitsobera.com.ar/turismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros/#primaryimage","url":"https://radiohitsobera.com.ar/wp-content/uploads/2020/10/berro.jpg","width":1182,"height":787},{"@type":"WebPage","@id":"https://radiohitsobera.com.ar/turismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros/#webpage","url":"https://radiohitsobera.com.ar/turismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros/","inLanguage":"es-AR","name":"Turismo: el fin de semana largo brind\u00f3 ox\u00edgeno a municipios y atractivos misioneros | Radio Hits Ober\u00e1","isPartOf":{"@id":"https://radiohitsobera.com.ar/#website"},"primaryImageOfPage":{"@id":"https://radiohitsobera.com.ar/turismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros/#primaryimage"},"datePublished":"2020-10-13T12:36:08+00:00","dateModified":"2020-10-13T12:36:10+00:00"},{"@type":"Article","@id":"https://radiohitsobera.com.ar/turismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros/#article","isPartOf":{"@id":"https://radiohitsobera.com.ar/turismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros/#webpage"},"author":{"@id":"https://radiohitsobera.com.ar/#/schema/person/7ebd620bce043c00c18ab0e9cab530f1"},"headline":"Turismo: el fin de semana largo brind\u00f3 ox\u00edgeno a municipios y atractivos misioneros","datePublished":"2020-10-13T12:36:08+00:00","dateModified":"2020-10-13T12:36:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://radiohitsobera.com.ar/turismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros/#webpage"},"publisher":{"@id":"https://radiohitsobera.com.ar/#/schema/person/"},"image":{"@id":"https://radiohitsobera.com.ar/turismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros/#primaryimage"},"keywords":"Misiones,turismo","articleSection":"GENERALES"},{"@type":["Person"],"@id":"https://radiohitsobera.com.ar/#/schema/person/7ebd620bce043c00c18ab0e9cab530f1","name":"Marcelo Ben\u00edtez","image":{"@type":"ImageObject","@id":"https://radiohitsobera.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/81c3ecb8a60bf023104a193868bcc9e6?s=96&d=mm&r=g","caption":"Marcelo Ben\u00edtez"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Hits Oberá &raquo; Feed" href="https://radiohitsobera.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Hits Oberá &raquo; RSS de los comentarios" href="https://radiohitsobera.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Hits Oberá &raquo; Turismo: el fin de semana largo brindó oxígeno a municipios y atractivos misioneros RSS de los comentarios" href="https://radiohitsobera.com.ar/turismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiohitsobera.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bdaia_shorty-style-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiohitsobera.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://radiohitsobera.com.ar/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/cf7-conditional-fields/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia-extensions-front-styles-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/kolyoum-extensions/assets/css/extensions-front-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='kolyoum-default-css'  href='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/css/style.css' type='text/css' media='all' />
<style id='kolyoum-default-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='kolyoum-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%26subset%3Dlatin%2Clatin-ext%7CRoboto%2BCondensed%3A300%2C400%2C700%26subset%3Dlatin%2Clatin-ext%7CRoboto%3A100%2C300%2C400%2C500%2C700%2C900%26subset%3Dlatin%2Clatin-ext%7CPoppins%3A300%2C400%2C500%2C600%2C700%26subset%3Dlatin%2Clatin-ext%7COpen%2BSans%3A400%2C600%2C700%2C800%26subset%3Dlatin%2Clatin-ext' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/radiohitsobera.com.ar\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"4559be096b"};
var bd_script = {"post_id":"9855","ajaxurl":"https:\/\/radiohitsobera.com.ar\/wp-admin\/admin-ajax.php"};
var bdaia = {"with_out_header":"1","is_rtl":"","nonce":"4559be096b","ajaxurl":"https:\/\/radiohitsobera.com.ar\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"1","bd_lazyload":"1","mobile_topmenu":"1","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"","has_sticky_nav":"","ad_blocker_detector":"","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/radiohitsobera.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://radiohitsobera.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiohitsobera.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiohitsobera.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://radiohitsobera.com.ar/?p=9855' />
<link rel="alternate" type="application/json+oembed" href="https://radiohitsobera.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiohitsobera.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-68553927-11', 'auto');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

	        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/radiohitsobera.com.ar\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/radiohitsobera.com.ar\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
		<link rel="shortcut icon" href="https://radiohitsobera.com.ar/wp-content/uploads/2019/01/logo-Radio-Hits.png" type="image/x-icon" /><!-- WhatsHelp.io widget -->
<script type="text/javascript">
    (function () {
        var options = {
            whatsapp: "+5493755658501", // WhatsApp number
            call: "+543755658501", // Call phone number
            call_to_action: "Contactanos", // Call to action
            button_color: "#932C8B", // Color of button
            position: "left", // Position may be 'right' or 'left'
            order: "whatsapp,call", // Order of buttons
        };
        var proto = document.location.protocol, host = "whatshelp.io", url = proto + "//static." + host;
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = url + '/widget-send-button/js/init.js';
        s.onload = function () { WhWidgetSendButton.init(host, proto, options); };
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    })();
</script>
<!-- /WhatsHelp.io widget -->
    <script type="text/javascript">
        /* <![CDATA[ */
        var userRating = {"ajaxurl":"https://radiohitsobera.com.ar/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"4559be096b"};
        var userLike = {"ajaxurl":"https://radiohitsobera.com.ar/wp-admin/admin-ajax.php" , "nonce":"4559be096b"};
        /* ]]> */
        var bdaia_theme_uri = 'https://radiohitsobera.com.ar/wp-content/themes/kolyoum';
    </script>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://radiohitsobera.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//0.gravatar.com/" />
<link rel="dns-prefetch" href="//2.gravatar.com/" />
<link rel="dns-prefetch" href="//1.gravatar.com/" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">
function bdaiaMenuHeight(){
    //bd-subnav-wrapper
    var activeSubNav = jQuery( '.bd-subnav-wrapper' ).outerHeight();
    var menuHeight = jQuery( '.navigation-outer' ).outerHeight();
    jQuery( 'div.navigation-outer div.navigation-inner, nav#navigation .bdaia-alert-new-posts, ul.bd-components .components-item, nav#navigation div.navigation-wrapper, nav#navigation .navigation-wrapper div.bd-container' ).css( { "height":(menuHeight - activeSubNav),"line-height":(menuHeight - activeSubNav)+"px" } );
}
jQuery(document).ready(function(){
    bdaiaMenuHeight();
});


</script>
        
	
	

	
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-9855 single-format-standard wpb-js-composer js-comp-ver-5.6 vc_responsive sidebar-right has-sidebar demo-times has-lazy-load" itemscope=itemscope itemtype="https://schema.org/WebPage">

<div class="bg-cover"></div>

<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  bd_single_template_9 ">
	<div id="page">
		
		<div class="inner-wrapper">
			<div id="warp" class="clearfix">

                
                <div class="bdaia-push-menu bd-mob-menu-btn">
                    <span class="bdaia-io bdaia-io-mobile"></span>
                </div>

                
<div class="header-wrapper">


	

		<div class="clearfix"></div>
	<div class="topbar topbar-light">
		<div class="bd-container">

			
			<div class="top-left-area">
				<span class="bdaia-current-time"> octubre 13, 2020</span>
																<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="https://radiohitsobera.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-411"><a target="_blank" rel="noopener noreferrer" href="http://streaming2.locucionar.com:8282/stream">En Vivo</a></li>
<li id="menu-item-388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388"><a href="https://radiohitsobera.com.ar/acerca-de-nosotros/">Acerca de Nosotros</a></li>
</ul>														</div>

			
			<div class="top-right-area">
				<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/Radiohitsoberafanpageoficial/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/Radiohitsobera" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-youtube" title="Youtube" href="https://www.youtube.com/channel/UCau-bwVMaRjxtq1f-eJq45g" target="_blank"><span class="bdaia-io bdaia-io-youtube"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/radiohitsobera/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>			</div>
		</div>
	</div>
	<div class="clearfix"></div>

	
	
			<header class="header-container">
			<div class="bd-container">
				    <div class="logo">
		<h2 class="site-title">					            <a href="https://radiohitsobera.com.ar/" rel="home" title="Radio Hits Oberá">
                <img src="https://radiohitsobera.com.ar/wp-content/uploads/2019/01/Logo-Portada-Prueba-02.jpg" alt="Radio Hits Oberá" />
            </a>
		            <script>jQuery(document).ready(function($) { var retina = window.devicePixelRatio > 1 ? true : false; if( retina ) { jQuery('.header-wrapper .logo img').attr('src', 'https://radiohitsobera.com.ar/wp-content/uploads/2019/01/Logo-Portada-Prueba-02.jpg'); jQuery('.header-wrapper .logo img').attr('width', ''); } });</script>
						</h2>    </div>
				
			</div>

			            <div class="bd-bg"></div>
		</header>
	
	<div class="navigation-outer">
    <nav id="navigation" class=" nav-boxed center-item-menu main-nav-white dropdown-light">
        <div class="navigation-wrapper">
            <div class="bd-container">
                <div class="navigation-inner">
                    <div class="primary-menu">
                        <ul id="menu-primary" class="menu" role="menubar">
																																				<li id="menu-item-96" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://radiohitsobera.com.ar/category/obera/">  <span class="menu-label" style="" >OBERÁ</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-96-7" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/piden-a-los-vecinos-de-obera-seguir-colaborando-con-los-internos-del-hogar-santa-teresa/' rel='bookmark' title='Piden a los vecinos de Oberá seguir colaborando con los internos del Hogar Santa Teresa'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/Hogar-Santa-Teresa-837x522-845x475.jpg" title='Piden a los vecinos de Oberá seguir colaborando con los internos del Hogar Santa Teresa'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/piden-a-los-vecinos-de-obera-seguir-colaborando-con-los-internos-del-hogar-santa-teresa/' title='Piden a los vecinos de Oberá seguir colaborando con los internos del Hogar Santa Teresa'>Piden a los vecinos de Oberá seguir colaborando con los internos del Hogar Santa Teresa</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/cortes-programados-de-energia-electrica-para-el-fin-de-semana-5/' rel='bookmark' title='Cortes programados de Energía Eléctrica  para el fin de semana'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/corte-luz-845x475.jpg" title='Cortes programados de Energía Eléctrica  para el fin de semana'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/cortes-programados-de-energia-electrica-para-el-fin-de-semana-5/' title='Cortes programados de Energía Eléctrica  para el fin de semana'>Cortes programados de Energía Eléctrica  para el fin de semana</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/este-lunes-no-habra-recoleccion-de-residuos-en-obera/' rel='bookmark' title='Este lunes no habrá recolección de residuos en Oberá'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/basurero-845x475.jpg" title='Este lunes no habrá recolección de residuos en Oberá'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/este-lunes-no-habra-recoleccion-de-residuos-en-obera/' title='Este lunes no habrá recolección de residuos en Oberá'>Este lunes no habrá recolección de residuos en Oberá</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/nuevo-horario-comercial-en-obera-desde-el-proximo-martes/' rel='bookmark' title='Nuevo horario comercial en Oberá desde el próximo martes'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/comer-600x475.jpg" title='Nuevo horario comercial en Oberá desde el próximo martes'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/nuevo-horario-comercial-en-obera-desde-el-proximo-martes/' title='Nuevo horario comercial en Oberá desde el próximo martes'>Nuevo horario comercial en Oberá desde el próximo martes</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/covid-19-en-obera-comunicado-hospital-samic-sobre-el-estado-de-los-pacientes/' rel='bookmark' title='Covid-19 en Oberá: Comunicado Hospital SAMIC sobre el estado de los pacientes'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/12/samic-810x475.jpg" title='Covid-19 en Oberá: Comunicado Hospital SAMIC sobre el estado de los pacientes'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/covid-19-en-obera-comunicado-hospital-samic-sobre-el-estado-de-los-pacientes/' title='Covid-19 en Oberá: Comunicado Hospital SAMIC sobre el estado de los pacientes'>Covid-19 en Oberá: Comunicado Hospital SAMIC sobre el estado de los pacientes</a></h4></div></div></div></div></div></div></div></div>
<li id="menu-item-93" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu " ><a href="https://radiohitsobera.com.ar/category/generales/">  <span class="menu-label" style="" >GENERALES</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-93-2" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/turismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros/' rel='bookmark' title='Turismo: el fin de semana largo brindó oxígeno a municipios y atractivos misioneros'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/berro-845x475.jpg" title='Turismo: el fin de semana largo brindó oxígeno a municipios y atractivos misioneros'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/turismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros/' title='Turismo: el fin de semana largo brindó oxígeno a municipios y atractivos misioneros'>Turismo: el fin de semana largo brindó oxígeno a municipios y atractivos misioneros</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/misiones-registro-otros-cuatro-nuevos-positivos-de-covid-19/' rel='bookmark' title='Misiones registró otros cuatro nuevos positivos de Covid-19'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/parte12-845x475.jpg" title='Misiones registró otros cuatro nuevos positivos de Covid-19'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/misiones-registro-otros-cuatro-nuevos-positivos-de-covid-19/' title='Misiones registró otros cuatro nuevos positivos de Covid-19'>Misiones registró otros cuatro nuevos positivos de Covid-19</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/notificaron-cinco-nuevos-casos-de-covid-19-y-hay-11-nuevos-recuperados-en-misiones/' rel='bookmark' title='Notificaron cinco nuevos casos de Covid-19 y hay 11 nuevos recuperados en Misiones'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/parte11-845x475.jpg" title='Notificaron cinco nuevos casos de Covid-19 y hay 11 nuevos recuperados en Misiones'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/notificaron-cinco-nuevos-casos-de-covid-19-y-hay-11-nuevos-recuperados-en-misiones/' title='Notificaron cinco nuevos casos de Covid-19 y hay 11 nuevos recuperados en Misiones'>Notificaron cinco nuevos casos de Covid-19 y hay 11 nuevos recuperados en Misiones</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/notificaron-seis-nuevos-casos-de-covid-19-y-hay-51-activos-en-misiones/' rel='bookmark' title='Notificaron seis nuevos casos de Covid-19 y hay 51 activos en Misiones'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/parte10-845x475.jpg" title='Notificaron seis nuevos casos de Covid-19 y hay 51 activos en Misiones'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/notificaron-seis-nuevos-casos-de-covid-19-y-hay-51-activos-en-misiones/' title='Notificaron seis nuevos casos de Covid-19 y hay 51 activos en Misiones'>Notificaron seis nuevos casos de Covid-19 y hay 51 activos en Misiones</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/notifican-seis-nuevos-casos-y-el-total-de-contagios-en-misiones-asciende-a-157/' rel='bookmark' title='Notifican seis nuevos casos y el total de contagios en Misiones asciende a 157'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/parte9-845x475.jpg" title='Notifican seis nuevos casos y el total de contagios en Misiones asciende a 157'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/notifican-seis-nuevos-casos-y-el-total-de-contagios-en-misiones-asciende-a-157/' title='Notifican seis nuevos casos y el total de contagios en Misiones asciende a 157'>Notifican seis nuevos casos y el total de contagios en Misiones asciende a 157</a></h4></div></div></div></div></div></div></div></div>
<li id="menu-item-99" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://radiohitsobera.com.ar/category/deportes/">  <span class="menu-label" style="" >DEPORTES</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-99-6" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/werner-triunfo-en-san-nicolas-y-okulovich-termino-19/' rel='bookmark' title='Werner triunfó en San Nicolás y Okulovich terminó 19°'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/oku1-845x475.jpg" title='Werner triunfó en San Nicolás y Okulovich terminó 19°'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/werner-triunfo-en-san-nicolas-y-okulovich-termino-19/' title='Werner triunfó en San Nicolás y Okulovich terminó 19°'>Werner triunfó en San Nicolás y Okulovich terminó 19°</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/obera-tenis-club-confirmo-a-tanksley-efianayi-como-ficha-extranjera/' rel='bookmark' title='Oberá Tenis Club confirmó a Tanksley Efianayi como ficha extranjera'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/Tanksley-Efianayi-845x475.jpeg" title='Oberá Tenis Club confirmó a Tanksley Efianayi como ficha extranjera'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/obera-tenis-club-confirmo-a-tanksley-efianayi-como-ficha-extranjera/' title='Oberá Tenis Club confirmó a Tanksley Efianayi como ficha extranjera'>Oberá Tenis Club confirmó a Tanksley Efianayi como ficha extranjera</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/okulovich-termino-17-en-el-tc-en-buenos-aires/' rel='bookmark' title='Okulovich terminó 17° en el TC en Buenos Aires'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/oku-845x475.jpg" title='Okulovich terminó 17° en el TC en Buenos Aires'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/okulovich-termino-17-en-el-tc-en-buenos-aires/' title='Okulovich terminó 17° en el TC en Buenos Aires'>Okulovich terminó 17° en el TC en Buenos Aires</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/comunicado-femad-cancelacion-campeonatos-karting-y-pista-2020/' rel='bookmark' title='Comunicado FeMAD: Cancelación Campeonatos Karting y Pista 2020'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/09/Cancelacion-Karting-Obera-1024x683-845x475.jpg" title='Comunicado FeMAD: Cancelación Campeonatos Karting y Pista 2020'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/comunicado-femad-cancelacion-campeonatos-karting-y-pista-2020/' title='Comunicado FeMAD: Cancelación Campeonatos Karting y Pista 2020'>Comunicado FeMAD: Cancelación Campeonatos Karting y Pista 2020</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/okulovich-fue-14-en-el-tc-en-san-nicolas-donde-gano-aguirre/' rel='bookmark' title='Okulovich fue 14 en el TC en San Nicolás donde ganó Aguirre'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/09/oku-845x475.jpg" title='Okulovich fue 14 en el TC en San Nicolás donde ganó Aguirre'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/okulovich-fue-14-en-el-tc-en-san-nicolas-donde-gano-aguirre/' title='Okulovich fue 14 en el TC en San Nicolás donde ganó Aguirre'>Okulovich fue 14 en el TC en San Nicolás donde ganó Aguirre</a></h4></div></div></div></div></div></div></div></div>
<li id="menu-item-98" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://radiohitsobera.com.ar/category/espectaculos/">  <span class="menu-label" style="" >ESPECTÁCULOS</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-98-3" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/la-nueva-miss-earth-argentina-2017-es-misionera-y-representara-al-pais-en-asia/' rel='bookmark' title='La nueva Miss Earth Argentina 2017 es misionera y representará al país en Asia'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/01/09-640x475.jpeg" title='La nueva Miss Earth Argentina 2017 es misionera y representará al país en Asia'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/la-nueva-miss-earth-argentina-2017-es-misionera-y-representara-al-pais-en-asia/' title='La nueva Miss Earth Argentina 2017 es misionera y representará al país en Asia'>La nueva Miss Earth Argentina 2017 es misionera y representará al país en Asia</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/proponen-el-19-de-abril-como-el-dia-mundial-de-los-simpson/' rel='bookmark' title='Proponen el 19 de abril como el Día Mundial de Los Simpson'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/01/10.jpeg" title='Proponen el 19 de abril como el Día Mundial de Los Simpson'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/proponen-el-19-de-abril-como-el-dia-mundial-de-los-simpson/' title='Proponen el 19 de abril como el Día Mundial de Los Simpson'>Proponen el 19 de abril como el Día Mundial de Los Simpson</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/conmovedor-gesto-de-ricky-martin-con-una-argentina-que-lucha-contra-el-cancer/' rel='bookmark' title='Conmovedor gesto de Ricky Martin con una argentina que lucha contra el cáncer'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/01/11.jpeg" title='Conmovedor gesto de Ricky Martin con una argentina que lucha contra el cáncer'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/conmovedor-gesto-de-ricky-martin-con-una-argentina-que-lucha-contra-el-cancer/' title='Conmovedor gesto de Ricky Martin con una argentina que lucha contra el cáncer'>Conmovedor gesto de Ricky Martin con una argentina que lucha contra el cáncer</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'>            <div class="vid-play">
                <a href="https://radiohitsobera.com.ar/trio-da-capo-obera-misiones-corrientes-29a-fiesta-nacional-del-chamame/">
                    <span class="bdaia-io bdaia-io-controller-play"></span>
                </a>
            </div>
			<a href='https://radiohitsobera.com.ar/trio-da-capo-obera-misiones-corrientes-29a-fiesta-nacional-del-chamame/' rel='bookmark' title='TRÍO DA CAPO OBERA MISIONES: CORRIENTES 29ª Fiesta Nacional del Chamamé'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2018/04/23.png" title='TRÍO DA CAPO OBERA MISIONES: CORRIENTES 29ª Fiesta Nacional del Chamamé'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/trio-da-capo-obera-misiones-corrientes-29a-fiesta-nacional-del-chamame/' title='TRÍO DA CAPO OBERA MISIONES: CORRIENTES 29ª Fiesta Nacional del Chamamé'>TRÍO DA CAPO OBERA MISIONES: CORRIENTES 29ª Fiesta Nacional del Chamamé</a></h4></div></div></div></div></div></div></div></div>
<li id="menu-item-95" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://radiohitsobera.com.ar/category/policiales/">  <span class="menu-label" style="" >POLICIALES</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-95-5" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/robo-un-celular-en-la-sala-de-espera-del-hospital-samic-y-termino-detenido/' rel='bookmark' title='Robó un celular en la sala de espera del hospital Samic y terminó detenido'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/dete18-810x475.jpg" title='Robó un celular en la sala de espera del hospital Samic y terminó detenido'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/robo-un-celular-en-la-sala-de-espera-del-hospital-samic-y-termino-detenido/' title='Robó un celular en la sala de espera del hospital Samic y terminó detenido'>Robó un celular en la sala de espera del hospital Samic y terminó detenido</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/un-hombre-fue-detenido-por-ocasionar-desorden-y-amenazar-a-los-vecinos-de-villa-torneus/' rel='bookmark' title='Un hombre fue detenido por ocasionar desorden y amenazar a los vecinos de Villa Torneus'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/dete17-845x475.jpeg" title='Un hombre fue detenido por ocasionar desorden y amenazar a los vecinos de Villa Torneus'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/un-hombre-fue-detenido-por-ocasionar-desorden-y-amenazar-a-los-vecinos-de-villa-torneus/' title='Un hombre fue detenido por ocasionar desorden y amenazar a los vecinos de Villa Torneus'>Un hombre fue detenido por ocasionar desorden y amenazar a los vecinos de Villa Torneus</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/solo-esperamos-que-por-lo-menos-nos-entreguen-su-cuerpo-para-llorarlo/' rel='bookmark' title='“Sólo esperamos que por lo menos nos entreguen su cuerpo para llorarlo”'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/gome-845x475.jpg" title='“Sólo esperamos que por lo menos nos entreguen su cuerpo para llorarlo”'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/solo-esperamos-que-por-lo-menos-nos-entreguen-su-cuerpo-para-llorarlo/' title='“Sólo esperamos que por lo menos nos entreguen su cuerpo para llorarlo”'>“Sólo esperamos que por lo menos nos entreguen su cuerpo para llorarlo”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/apresaron-a-chongo-por-agredir-con-un-machete-a-una-vecina-en-obera/' rel='bookmark' title='Apresaron a «Chongo» por agredir con un machete a una vecina en Oberá'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/dete16-1-816x475.jpeg" title='Apresaron a «Chongo» por agredir con un machete a una vecina en Oberá'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/apresaron-a-chongo-por-agredir-con-un-machete-a-una-vecina-en-obera/' title='Apresaron a «Chongo» por agredir con un machete a una vecina en Oberá'>Apresaron a «Chongo» por agredir con un machete a una vecina en Oberá</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/operativo-nocturnidad-fueron-detenidas-cinco-personas-y-un-bar-pool-fue-clausurado/' rel='bookmark' title='Operativo Nocturnidad: fueron detenidas cinco personas y un bar pool fue clausurado'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/dete15-576x475.jpeg" title='Operativo Nocturnidad: fueron detenidas cinco personas y un bar pool fue clausurado'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/operativo-nocturnidad-fueron-detenidas-cinco-personas-y-un-bar-pool-fue-clausurado/' title='Operativo Nocturnidad: fueron detenidas cinco personas y un bar pool fue clausurado'>Operativo Nocturnidad: fueron detenidas cinco personas y un bar pool fue clausurado</a></h4></div></div></div></div></div></div></div></div>
<li id="menu-item-94" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://radiohitsobera.com.ar/category/populares/">  <span class="menu-label" style="" >POPULARES</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-94-4" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/ofrecian-a-traves-de-facebook-una-bicicleta-robada-y-fueron-detenidas-por-la-policia/' rel='bookmark' title='Ofrecían a través de Facebook una bicicleta robada y fueron detenidas por la Policía'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/07/recu2-845x475.jpeg" title='Ofrecían a través de Facebook una bicicleta robada y fueron detenidas por la Policía'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/ofrecian-a-traves-de-facebook-una-bicicleta-robada-y-fueron-detenidas-por-la-policia/' title='Ofrecían a través de Facebook una bicicleta robada y fueron detenidas por la Policía'>Ofrecían a través de Facebook una bicicleta robada y fueron detenidas por la Policía</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/buscan-intensamente-a-una-adolescente-que-no-regreso-a-su-casa-2/' rel='bookmark' title='Buscan intensamente a una adolescente que no regresó a su casa'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/10/buscada-603x475.jpeg" title='Buscan intensamente a una adolescente que no regresó a su casa'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/buscan-intensamente-a-una-adolescente-que-no-regreso-a-su-casa-2/' title='Buscan intensamente a una adolescente que no regresó a su casa'>Buscan intensamente a una adolescente que no regresó a su casa</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/se-registraron-voladuras-de-techos-y-caida-de-postes-y-arboles-en-al-menos-seis-localidades-de-misiones/' rel='bookmark' title='Se registraron voladuras de techos y caída de postes y árboles en al menos seis  localidades de Misiones'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/08/atletico01-720x475.jpg" title='Se registraron voladuras de techos y caída de postes y árboles en al menos seis  localidades de Misiones'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/se-registraron-voladuras-de-techos-y-caida-de-postes-y-arboles-en-al-menos-seis-localidades-de-misiones/' title='Se registraron voladuras de techos y caída de postes y árboles en al menos seis  localidades de Misiones'>Se registraron voladuras de techos y caída de postes y árboles en al menos seis  localidades de Misiones</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/alerta-por-fiebre-amarilla-en-misiones-bajan-la-edad-de-aplicacion-de-la-vacuna-a-12-meses/' rel='bookmark' title='Alerta por fiebre amarilla en Misiones: bajan la edad de aplicación de la vacuna a 12 meses'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/02/fiebre-amarill-3s6nja1c63ng.jpg" title='Alerta por fiebre amarilla en Misiones: bajan la edad de aplicación de la vacuna a 12 meses'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/alerta-por-fiebre-amarilla-en-misiones-bajan-la-edad-de-aplicacion-de-la-vacuna-a-12-meses/' title='Alerta por fiebre amarilla en Misiones: bajan la edad de aplicación de la vacuna a 12 meses'>Alerta por fiebre amarilla en Misiones: bajan la edad de aplicación de la vacuna a 12 meses</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/detuvieron-en-brasil-al-profugo-por-el-doble-homicidio-de-puerto-rosario/' rel='bookmark' title='Detuvieron en Brasil al prófugo por el doble homicidio de Puerto Rosario'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/02/6098770792105093_1-810x475.jpg" title='Detuvieron en Brasil al prófugo por el doble homicidio de Puerto Rosario'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/detuvieron-en-brasil-al-profugo-por-el-doble-homicidio-de-puerto-rosario/' title='Detuvieron en Brasil al prófugo por el doble homicidio de Puerto Rosario'>Detuvieron en Brasil al prófugo por el doble homicidio de Puerto Rosario</a></h4></div></div></div></div></div></div></div></div>
                            <li class="cfix"></li>
                        </ul>
                        <div class="cfix"></div>
                    </div>
                    <ul class="nav-components bd-components">
												                            <li class="bd-search-bar components-item">
                                <span class="bdaia-ns-btn bdaia-io bdaia-io-ion-ios-search-strong"></span>
                                <div class="bdaia-ns-wrap components-sub-menu">
                                    <div class="bdaia-ns-content">
                                        <div class="bdaia-ns-inner">
                                            <form method="get" id="searchform" action="https://radiohitsobera.com.ar/">
                                                <input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
                                                <button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-ion-ios-search-strong"></span></button>
                                            </form>
                                        </div>
                                    </div>
                                </div>
                            </li>
																		                            <li class="bd-login-j components-item">
                                <a href="#bd-login-join"><span class="bdaia-io bdaia-io-ion-log-in"></span></a>
                            </li>
																		                    </ul>
                </div>
            </div>
        </div>

                        <div class="bd-bg"></div>
    </nav>
</div>
<div class="cfix"></div>
    <div class="cfix"></div>
</div><!-- Start Header Single -->
					<div class="bd_header_single bd_header_single_template_9"><!-- Start Header Single Container -->
					<div class="bd-container"><!-- Start Breadcrumbs --><div xmlns:v="http://rdf.data-vocabulary.org/#"  class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://radiohitsobera.com.ar">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://radiohitsobera.com.ar/category/generales/">GENERALES</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">Turismo: el fin de semana largo brindó oxígeno a municipios y atractivos misioneros</span></div><!-- End Breadcrumbs --><!-- Start Header Single Holder -->
					<div class="bd_header_single_holder"><!-- Start Post Title -->
						<h1 class="_title post-title entry-title">Turismo: el fin de semana largo brindó oxígeno a municipios y atractivos misioneros</h1><div class="article-meta-info"><div class="bd-alignleft"><span class="meta-author-avatar"><a href="https://radiohitsobera.com.ar/author/marce-user-19/"><img alt='' src='https://secure.gravatar.com/avatar/81c3ecb8a60bf023104a193868bcc9e6?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/81c3ecb8a60bf023104a193868bcc9e6?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' /></a></span><span class="meta-author meta-item"><a href="https://radiohitsobera.com.ar/author/marce-user-19/" class="author-name" title="Marcelo Benítez">Marcelo Benítez</a></span><span class="meta-author-email meta-item"><a href="mailto:marcelo.benitez@radiohitsobera.com.ar" target="_blank"><span class="bdaia-io bdaia-io-envelop" aria-hidden="true"></span><span class="screen-reader-text"></span></a></span><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" aria-hidden="true"></span> <span>Hace 1 hora </span></span><span class="cat meta-item">En: <a class="bd-cat-link bd-cat-2" href="https://radiohitsobera.com.ar/category/generales/">GENERALES</a></span></div><div class="bd-alignright"><span class="meta-comment meta-item"><a href="https://radiohitsobera.com.ar/turismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="views meta-item "><span class="bdaia-io bdaia-io-flame" aria-hidden="true"></span> <span>0</span></span><span class="reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> <span>19&nbsp;lecturas</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--></div><!-- End Header single Holder -->
<div class="bdaia-post-sharing bdaia-post-sharing-top">
    <ul>
		        <li class="facebook">
            <a  title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F">
                <span class="bdaia-io bdaia-io-facebook"></span>

                <span class="soical-text"><small>Share on </small> Facebook</span>
            </a>
        </li>
	
		        <li class="twitter">
            <a  title="twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F&amp;text=Turismo%3A+el+fin+de+semana+largo+brind%C3%B3+ox%C3%ADgeno+a+municipios+y+atractivos+misioneros','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F&amp;text=Turismo%3A+el+fin+de+semana+largo+brind%C3%B3+ox%C3%ADgeno+a+municipios+y+atractivos+misioneros">
                <span class="bdaia-io bdaia-io-twitter"></span>

                <span class="soical-text"><small>Share on </small> Twitter</span>
            </a>
        </li>
	
		        <li class="google">
            <a  title="google" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F">
                <span class="bdaia-io bdaia-io-google-plus"></span>
                <span class="soical-text">Google+</span>
            </a>
        </li>
	
		        <li class="reddit">
            <a  title="reddit" onClick="window.open('http://reddit.com/submit?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F&amp;title=Turismo%3A+el+fin+de+semana+largo+brind%C3%B3+ox%C3%ADgeno+a+municipios+y+atractivos+misioneros','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F&amp;title=Turismo%3A+el+fin+de+semana+largo+brind%C3%B3+ox%C3%ADgeno+a+municipios+y+atractivos+misioneros">
                <span class="bdaia-io bdaia-io-reddit"></span>
                <span class="soical-text">Reddit</span>
            </a>
        </li>
	
		        <li class="pinterest">
            <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F&amp;description=Turismo%3A+el+fin+de+semana+largo+brind%C3%B3+ox%C3%ADgeno+a+municipios+y+atractivos+misioneros&amp;media=https%3A%2F%2Fradiohitsobera.com.ar%2Fwp-content%2Fuploads%2F2020%2F10%2Fberro.jpg">
                <span class="bdaia-io bdaia-io-social-pinterest"></span>
                <span class="soical-text">Pinterest</span>
            </a>
        </li>
	
		        <li class="linkedin">
            <a  title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F">
                <span class="bdaia-io bdaia-io-linkedin2"></span>
                <span class="soical-text">Linkedin</span>
            </a>
        </li>
	
		        <li class="tumblr">
            <a  title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F&amp;name=Turismo%3A+el+fin+de+semana+largo+brind%C3%B3+ox%C3%ADgeno+a+municipios+y+atractivos+misioneros','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F&amp;name=Turismo%3A+el+fin+de+semana+largo+brind%C3%B3+ox%C3%ADgeno+a+municipios+y+atractivos+misioneros">
                <span class="bdaia-io bdaia-io-tumblr"></span>
                <span class="soical-text">Tumblr</span>
            </a>
        </li>
	
		        <li class="whatsapp">
			<a href="whatsapp://send?text=Turismo%3A+el+fin+de+semana+largo+brind%C3%B3+ox%C3%ADgeno+a+municipios+y+atractivos+misioneros%20-%20https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>        </li>
	
		        <li class="telegram">
			<a href="tg://msg?text=Turismo%3A+el+fin+de+semana+largo+brind%C3%B3+ox%C3%ADgeno+a+municipios+y+atractivos+misioneros%20-%20https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F" ><span class="bdaia-io bdaia-io-telegram"></span></a>        </li>
	
		</ul></div>

</div><!-- End Header Single Container --></div><!-- End Header Single -->
                <div class="bd-content-wrap">
                    <div class="cfix"></div>
                    
<div class="bd-container bdaia-post-template entry-content-only">
				<div class="bd-row"><div class="bd-main">
    <div id="content" role="main">
		            <article id="post-9855" class="hentry post-9855 post type-post status-publish format-standard has-post-thumbnail category-generales tag-misiones tag-turismo">
                <div class="bdaia-post-content">
					<div class="bdaia-post-featured-image"><figure><img width="845" height="475" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-large size-kolyoum-large img-lazy wp-post-image" alt="" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/berro-845x475.jpg" /></figure></div>

<p>Son muchos los misioneros que decidieron desplazarse por la provincia durante este fin de semana largo por el Día del Respeto a la Diversidad Cultural, aun en un contexto pandémico y de incertidumbre. Los diferentes destinos que ofrece la tierra colorada fueron puestos en valor más que nunca, más allá de que la tendencia de recorrerla ya venía ganando espacio desde hace varias temporadas.</p>



<p>Aunque con una afluencia mucho menor al mismo período del año pasado, los clásicos no pasaron desapercibidos y fueron el escenario de encuentros familiares y de amigos que aprovecharon la ocasión para volver a estar juntos.</p>



<p>Las Cataratas del Iguazú, el Salto Berrondo en Oberá, el Parque Salto Encantado fueron algunos de los lugares en los que estuvo El Territorio retratando las imágenes de un fin de semana a puro sol, agua y deportes acuáticos.</p>



<p>Si bien los números oficiales se darán a conocer recién hoy por el Ministerio de Turismo, se estima que el saldo fue positivo al menos para empezar a recomponer este sector que durante meses estuvo en suspenso y que hoy vuelve a girar.</p>



<p>De hecho, trascendió que ayer el Parque Saltos del Moconá cerró a las 15 porque ya se había cumplido el cupo de las 500 personas permitidas. Sin emabrgo, sostuvieron que dejaron a entrar a aquellas personas que ya se habían movilizado hasta allá desde diferentes puntos de la provincia.</p>



<p>Salto Berrondo<br>Tal como se mencionó, con un gran paquete de lugares aprobados para el desarrollo de la actividad turística, Oberá se transformó en uno de los destinos elegidos por los misioneros para disfrutar de este feriado nacional. Además se suman los municipios del departamento, logrando así abarcar una mayor amplitud en diferentes actividades.</p>



<p>Los turistas llegaron a la Capital del Monte desde Posadas, Apóstoles, Alem, Jardín América y Puerto Rico, entre otras localidades, y en muchos casos eligieron visitar y conocer el Parque Turístico Salto Berrondo, dónde además de acampar, pudieron hacer variadas actividades, entre las que se destaca el rapel, un sistema de descenso por superficies verticales utilizando técnicas de cuerdas.</p>



<p>“Oberá se encuentran muy cerca de otros atractivos turísticos importantes, en tan sólo un radio de 40 minutos la oferta turística es variada e interesante lo que le permite a los visitantes hospedarse y disfrutar de la gastronomía de la ciudad”, comentó en diálogo con este medio Fernando Vitelli, director de Turismo municipal.</p>



<p>La ciudad además ofrece las Termas de la Selva, que resultan un gran atractivo para personas de diferentes edades que llegan para descubrir las propiedades del agua y disfrutar de un ambiente diferente, con plantaciones de yerba mate a su alrededor y vasta naturaleza.</p>



<p>En este aspecto, Vitelli sostuvo: “Los parques turísticos Salto Berrondo y Termas de la Selva son la oportunidad para quienes quieren disfrutar de un camping y naturaleza o bien descansar y relajarse en un ambiente con monte”.</p>



<p>Oberá tiene la particularidad de ser la cabecera de un departamento donde los demás municipios, como Campo Ramón, Guaraní, San Martín, Los Helechos, Campo Viera y Panambí, ofrecen diversos atractivos naturales, lo que permite a los visitantes pernoctar en la ciudad y recorrer los otros destinos durante el día, haciendo un paquete de varios días para los amantes de la naturaleza.</p>



<p>“Los visitantes eligen a Oberá como un destino más en la oferta turística de la provincia, la variada oferta en alojamientos, la gastronomía local, los parques municipales, todos ofreciendo servicios de calidad hacen que Oberá sea interesante y nos elijan”, afirmo el funcionario.</p>



<p>Salto Encantado<br>El Salto Encantado es uno de los más impactantes de la provincia de Misiones y el mayor atractivo del parque provincial que lleva su nombre. Está ubicado a 140 kilómetros de Posadas.</p>



<p>Para las 15 de ayer ya habían ingresado al parque 172 visitantes (78 personas el sábado y 94 el domingo).</p>



<p>Según indicaron desde el flamante municipio 77, en un 65 por ciento eran turistas de la provincia y el 35 por ciento restante, locales, esto es, de Aristóbulo del Valle y Salto Encantado.</p>



<p>El buffet trabajó a pleno y el otro detalle dominante fue el bajo caudal del arroyo Cuñá Pirú que sustenta la cascada.</p>



<p>Pese a ello, Lidia Escalada y Domingo Paiva –matrimonio de Montecarlo- arrojaron otras consideraciones.</p>



<p>La pareja llegó el sábado y se quedó a pernoctar en unas cabañas emplazadas cerca de Cerro Moreno.</p>



<p>Además de descansar, comentaron que “tomaron nota” del panorama.</p>



<p>“Mi familia está suscripta desde hace ocho años a una organización internacional de intercambio cultural juvenil. Hemos recibido a estudiantes de Nueva Zelanda, Alemania, Estados Unidos y Canadá que viven como integrantes de nuestra familia durante un año. Comparten la vida, la rutina, hábitos y demás particularidades de mi familia”, comenzó explicando.</p>



<p>Con la propuesta, los llevan a conocer diferentes lugares de la provincia.</p>



<p>“A través de ellos nos conocemos con sus padres y hermanos y muchas veces estos también vienen a conocer el lugar y la gente que los contienen. Y, entonces, pese a la pandemia y a suspensión del intercambio, este año, nosotros hacemos recorridas puntuales para evaluar cómo se encuentran nuestros principales atractivos para estar actualizados a la hora de informar”.</p>



<p>Sin embargo, aclaró que “no somos agentes de turismo ni operamos para ninguna empresa ni prestadora, pero nos parece sensato tomar nota del panorama actual y así sabemos de qué hablamos con nuestros interlocutores de otros lugares del mundo al establecer comunicaciones para el próximo año”, comentó Lidia.</p>



<p>En tanto, su esposo agregó: “Confiamos en la ayuda de Dios para que el próximo año la situación sanitaria cambie para bien y se repongan los intercambios”.</p>



<p>La tarde en el parque fue cálida, con gente que iba y venía por los senderos del deck cuidadosamente emplazado en medio de la selva para que los visitantes puedan recorrer y adentrarse en la magia del salto y sus alrededores.</p>



<p>Capital de la Orquídea<br>En la localidad de Montecarlo fue mínimo el movimiento en relación al turismo interno y según un sondeo realizado por El Territorio, los hoteles registraron poca cantidad de huéspedes durante este fin de semana largo.</p>



<p>En tanto, el Parque Juan Vortisch recibió visitantes de las localidades de Puerto Iguazú, Eldorado, Puerto Piray y Posadas.</p>



<p>Comúnmente para esta fecha Montecarlo era el escenario de las fiestas Nacional de la Orquídea y Provincial de la Flor, lo que convocaba a turistas de todo el país, aunque en esta ocasión la pandemia postergó los planes.</p>



<p>El Zoo Bal Park, otro atractivo típico de la zona, tuvo más movimiento, aunque el lugar más concurrido por estos días es el Club de Pesca, donde los visitantes -principalmente residentes montecarlenses- concurren a realizar paseos en lancha y tomar sol.</p>



<p>Ayer por ser feriado, el Zoo Bal Park estará abierto de 8 a 18, el Parque Juan Vortisch de 15 a 18 y el Club de Pesca durante toda la jornada.</p>



<p>Protocolo para el turismo en Misiones<br>Si una persona en el interior del predio en algún momento de la visita (sea turista o personal del sitio), manifiesta algún síntoma compatible con Covid-19, se procederá al aislamiento momentáneo en lugar específico adecuado, hasta tanto sea asistida por el personal de salud y, en forma paralela, se comunicará a la autoridad competente.</p>



<p>Si se produjera la aparición de un caso sospechoso, cercarán el área en un radio no inferior a los 5 metros y desinfectarán el recorrido que haya realizado el afectado. Además, previo al ingreso al predio, los turistas serán recibidos por un operario que estará equipado con todos los elementos de seguridad, tapabocas, mascara facial y guantes, quien será el encargado de verificar el uso correcto del tapaboca, de guiar y controlar el paso de cada individuo por la cabina de desinfección. Por otra parte, los misioneros deben registrarse en la aplicación Misiones Digital para poder movilizarse.</p>



<p>El primer paso es hacer el autotest. Luego se pasa al menú para acceder a otras actividades, como el turismo Misiones, se autoriza esa actividad y se accede a un código QR que es el pasaporte digital para salir de un lugar y trasladarse a otro destino.<br>Más de 400 personas visitaron las Cataratas el fin de semana<br>﻿</p>



<p>Este fin de semana largo por el Día del Respeto a la Diversidad Cultural solía ser muy esperado en el destino Iguazú, ya que arribaban para disfrutar de las Cataratas visitantes de diferentes puntos de Brasil y Paraguay.</p>



<p>Sin embargo, este año debido a las medidas sanitarias aplicadas que priorizan el cuidado de la salud, las fronteras están cerradas y solamente visitaron el atractivo turístico visitantes de diferentes localidades misioneras.</p>



<p>Los visitantes disfrutaron de dos jornadas soleadas con cambios en el caudal de agua en los 275 saltos de las Cataratas. El sábado ingresaron al Parque Nacional Iguazú 121 personas, de las cuales 81 son oriundas de otras localidades, y el caudal de agua registrado fue de 1.300 metros cúbicos, brindando al turista una imagen diferente a la que disfrutaron las personas que recorrieron el circuito superior el día domingo ya que el caudal se redujo a la mitad por el cierre de las compuertas de las represas ubicadas en el cauce del río Iguazú.</p>



<p>En tanto, el domingo ingresaron al área protegida para disfrutar de las caminatas recreativas 292 personas, de las cuales 216 son visitantes de distintos puntos de Misiones. En total visitaron las Cataratas este fin de semana 413 personas, superando el número registrado el fin de semana anterior, cuando ingresaron 359 visitantes.</p>



<p>En lo que respecta a otros atractivos turísticos, no se registró un incremento en la cantidad de visitantes, aunque algunos locales gastronómicos tuvieron un número mayor de comensales.</p>



<p>Poco a poco, a pesar de las limitaciones, la tierra colorada comienza a reactivar el turismo y lo que será la temporada de verano comienza a asomarse, siempre siguiendo los protocolos sanitarios que la pandemia requiere.<br>El Territorio.</p>
                </div>
				
<script type="application/ld+json">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</script>
<div class="cfix"></div><footer><div class="article-bottom-links article-tag-cloud"><span class="title">Etiquetas</span><a href="https://radiohitsobera.com.ar/tag/misiones/" rel="tag">Misiones</a><a href="https://radiohitsobera.com.ar/tag/turismo/" rel="tag">turismo</a></div><div class="article-bottom-links article-share"><span class="title">Compartir</span><ul>
		        <li class="facebook">
            <a  title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F">
                <span class="bdaia-io bdaia-io-facebook"></span>

                <span class="soical-text"><small>Share on </small> Facebook</span>
            </a>
        </li>
	
		        <li class="twitter">
            <a  title="twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F&amp;text=Turismo%3A+el+fin+de+semana+largo+brind%C3%B3+ox%C3%ADgeno+a+municipios+y+atractivos+misioneros','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F&amp;text=Turismo%3A+el+fin+de+semana+largo+brind%C3%B3+ox%C3%ADgeno+a+municipios+y+atractivos+misioneros">
                <span class="bdaia-io bdaia-io-twitter"></span>

                <span class="soical-text"><small>Share on </small> Twitter</span>
            </a>
        </li>
	
		        <li class="google">
            <a  title="google" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F">
                <span class="bdaia-io bdaia-io-google-plus"></span>
                <span class="soical-text">Google+</span>
            </a>
        </li>
	
		        <li class="reddit">
            <a  title="reddit" onClick="window.open('http://reddit.com/submit?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F&amp;title=Turismo%3A+el+fin+de+semana+largo+brind%C3%B3+ox%C3%ADgeno+a+municipios+y+atractivos+misioneros','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F&amp;title=Turismo%3A+el+fin+de+semana+largo+brind%C3%B3+ox%C3%ADgeno+a+municipios+y+atractivos+misioneros">
                <span class="bdaia-io bdaia-io-reddit"></span>
                <span class="soical-text">Reddit</span>
            </a>
        </li>
	
		        <li class="pinterest">
            <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F&amp;description=Turismo%3A+el+fin+de+semana+largo+brind%C3%B3+ox%C3%ADgeno+a+municipios+y+atractivos+misioneros&amp;media=https%3A%2F%2Fradiohitsobera.com.ar%2Fwp-content%2Fuploads%2F2020%2F10%2Fberro.jpg">
                <span class="bdaia-io bdaia-io-social-pinterest"></span>
                <span class="soical-text">Pinterest</span>
            </a>
        </li>
	
		        <li class="linkedin">
            <a  title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F">
                <span class="bdaia-io bdaia-io-linkedin2"></span>
                <span class="soical-text">Linkedin</span>
            </a>
        </li>
	
		        <li class="tumblr">
            <a  title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F&amp;name=Turismo%3A+el+fin+de+semana+largo+brind%C3%B3+ox%C3%ADgeno+a+municipios+y+atractivos+misioneros','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F&amp;name=Turismo%3A+el+fin+de+semana+largo+brind%C3%B3+ox%C3%ADgeno+a+municipios+y+atractivos+misioneros">
                <span class="bdaia-io bdaia-io-tumblr"></span>
                <span class="soical-text">Tumblr</span>
            </a>
        </li>
	
		        <li class="whatsapp">
			<a href="whatsapp://send?text=Turismo%3A+el+fin+de+semana+largo+brind%C3%B3+ox%C3%ADgeno+a+municipios+y+atractivos+misioneros%20-%20https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>        </li>
	
		        <li class="telegram">
			<a href="tg://msg?text=Turismo%3A+el+fin+de+semana+largo+brind%C3%B3+ox%C3%ADgeno+a+municipios+y+atractivos+misioneros%20-%20https%3A%2F%2Fradiohitsobera.com.ar%2Fturismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros%2F" ><span class="bdaia-io bdaia-io-telegram"></span></a>        </li>
	
		</ul></div>

<div class="article-next-prev">
    <div class="bdaia-post-prev-post">
		<a href="https://radiohitsobera.com.ar/piden-a-los-vecinos-de-obera-seguir-colaborando-con-los-internos-del-hogar-santa-teresa/" rel="prev"><span>Artículo anterior</span> Piden a los vecinos de Oberá seguir colaborando con los internos del Hogar Santa Teresa</a>    </div>
    <div class="bdaia-post-next-post">
		    </div>
</div>

<div class="article-author-box bdaia-author-box">
    <header class="content-only title-outer">
        <div class="authorBlock-avatar">
            <a href="https://radiohitsobera.com.ar/author/marce-user-19/"><img alt='' src='https://secure.gravatar.com/avatar/81c3ecb8a60bf023104a193868bcc9e6?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/81c3ecb8a60bf023104a193868bcc9e6?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></a>
        </div>

        <h3 class="author-name"><a href="https://radiohitsobera.com.ar/author/marce-user-19/">Marcelo Benítez</a></h3>

        <div class="bdaia-social-io bdaia-social-io-size-32">
		                    <a class="bdaia-io-url-home" href="https://radiohitsobera.com.ar"><span class="bdaia-io bdaia-io-home3"></span></a>
		    
                            
                
                
                
                
                
                
                
                                    </div>

        <div class="clearfix"></div>

        <div class="bdaia-author-box">

            <div class="authorBlock-header">
                <div class="authorBlock-header-bio"></div>
            </div>
        </div>
    </header>
</div>
<!-- END Author Box. -->

</footer>            </article>
			<section id="bdaia-ralated-posts" class="article-ralated-posts bdaia-ralated-posts">
    <div class="bdaia-ralated-posts-head">
        <ul>
                            <li id="nav-more-ralated">
                    <a href="#articles_box_ralated_tag">Artículos relacionados</a>
                </li>
                                            </ul>
    </div>
    <div id="articles_box_ralated_tag" class="content-only scrolling-box articles-box-load_more articles-box articles-box-block645" data-page="1" style="--blocks-color: #72266c">
										<div class="articles-box-container-wrapper"><div class="articles-box-container">
										<div class="articles-box-content"><div class="loader-overlay"><div class="bd-loading"></div></div><div class="articles-box-items articles-box-list-container scrolling-slider scrolling-box-slider clearfix"><div class="slide articles-box-item article-item-standard"><div class="article-thumb kolyoum-blocks-large"><div class="block-info-cat"><a class="bd-cat-link bd-cat-2" href="https://radiohitsobera.com.ar/category/generales/">GENERALES</a></div><a href="https://radiohitsobera.com.ar/turismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros/" title="Turismo: el fin de semana largo brindó oxígeno a municipios y atractivos misioneros"><img width="406" height="233" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/berro-406x233.jpg" /></a></div><div class="article-details"><div class="article-meta-info"><div class="bd-alignleft"><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" aria-hidden="true"></span> <span>Hace 1 hora </span></span></div><div class="bd-alignright"><span class="meta-comment meta-item"><a href="https://radiohitsobera.com.ar/turismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="views meta-item "><span class="bdaia-io bdaia-io-flame" aria-hidden="true"></span> <span>0</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--><h3 class="article-title"><a href="https://radiohitsobera.com.ar/turismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros/" title="Turismo: el fin de semana largo brindó oxígeno a municipios y atractivos misioneros"><span class="bdaia-io bdaia-io-pushpin is_sticky"></span>Turismo: el fin de semana largo brindó oxígeno a municipios y atractivos misioneros</a></h3></div></div><div class="slide articles-box-item article-item-standard"><div class="article-thumb kolyoum-blocks-large"><div class="block-info-cat"><a class="bd-cat-link bd-cat-2" href="https://radiohitsobera.com.ar/category/generales/">GENERALES</a></div><a href="https://radiohitsobera.com.ar/misiones-registro-otros-cuatro-nuevos-positivos-de-covid-19/" title="Misiones registró otros cuatro nuevos positivos de Covid-19"><img width="406" height="233" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/parte12-406x233.jpg" /></a></div><div class="article-details"><div class="article-meta-info"><div class="bd-alignleft"><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" aria-hidden="true"></span> <span>Hace 15 horas </span></span></div><div class="bd-alignright"><span class="meta-comment meta-item"><a href="https://radiohitsobera.com.ar/misiones-registro-otros-cuatro-nuevos-positivos-de-covid-19/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="views meta-item "><span class="bdaia-io bdaia-io-flame" aria-hidden="true"></span> <span>0</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--><h3 class="article-title"><a href="https://radiohitsobera.com.ar/misiones-registro-otros-cuatro-nuevos-positivos-de-covid-19/" title="Misiones registró otros cuatro nuevos positivos de Covid-19"><span class="bdaia-io bdaia-io-pushpin is_sticky"></span>Misiones registró otros cuatro nuevos positivos de Covid-19</a></h3></div></div><div class="slide articles-box-item article-item-standard"><div class="article-thumb kolyoum-blocks-large"><div class="block-info-cat"><a class="bd-cat-link bd-cat-2" href="https://radiohitsobera.com.ar/category/generales/">GENERALES</a></div><a href="https://radiohitsobera.com.ar/notificaron-cinco-nuevos-casos-de-covid-19-y-hay-11-nuevos-recuperados-en-misiones/" title="Notificaron cinco nuevos casos de Covid-19 y hay 11 nuevos recuperados en Misiones"><img width="406" height="233" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/parte11-406x233.jpg" /></a></div><div class="article-details"><div class="article-meta-info"><div class="bd-alignleft"><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" aria-hidden="true"></span> <span>Hace 2 días </span></span></div><div class="bd-alignright"><span class="meta-comment meta-item"><a href="https://radiohitsobera.com.ar/notificaron-cinco-nuevos-casos-de-covid-19-y-hay-11-nuevos-recuperados-en-misiones/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="views meta-item "><span class="bdaia-io bdaia-io-flame" aria-hidden="true"></span> <span>0</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--><h3 class="article-title"><a href="https://radiohitsobera.com.ar/notificaron-cinco-nuevos-casos-de-covid-19-y-hay-11-nuevos-recuperados-en-misiones/" title="Notificaron cinco nuevos casos de Covid-19 y hay 11 nuevos recuperados en Misiones"><span class="bdaia-io bdaia-io-pushpin is_sticky"></span>Notificaron cinco nuevos casos de Covid-19 y hay 11 nuevos recuperados en Misiones</a></h3></div></div><div class="slide articles-box-item article-item-standard"><div class="article-thumb kolyoum-blocks-large"><div class="block-info-cat"><a class="bd-cat-link bd-cat-2" href="https://radiohitsobera.com.ar/category/generales/">GENERALES</a></div><a href="https://radiohitsobera.com.ar/notificaron-seis-nuevos-casos-de-covid-19-y-hay-51-activos-en-misiones/" title="Notificaron seis nuevos casos de Covid-19 y hay 51 activos en Misiones"><img width="406" height="233" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/parte10-406x233.jpg" /></a></div><div class="article-details"><div class="article-meta-info"><div class="bd-alignleft"><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" aria-hidden="true"></span> <span>Hace 3 días </span></span></div><div class="bd-alignright"><span class="meta-comment meta-item"><a href="https://radiohitsobera.com.ar/notificaron-seis-nuevos-casos-de-covid-19-y-hay-51-activos-en-misiones/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="views meta-item "><span class="bdaia-io bdaia-io-flame" aria-hidden="true"></span> <span>0</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--><h3 class="article-title"><a href="https://radiohitsobera.com.ar/notificaron-seis-nuevos-casos-de-covid-19-y-hay-51-activos-en-misiones/" title="Notificaron seis nuevos casos de Covid-19 y hay 51 activos en Misiones"><span class="bdaia-io bdaia-io-pushpin is_sticky"></span>Notificaron seis nuevos casos de Covid-19 y hay 51 activos en Misiones</a></h3></div></div><div class="slide articles-box-item article-item-standard"><div class="article-thumb kolyoum-blocks-large"><div class="block-info-cat"><a class="bd-cat-link bd-cat-2" href="https://radiohitsobera.com.ar/category/generales/">GENERALES</a></div><a href="https://radiohitsobera.com.ar/notifican-seis-nuevos-casos-y-el-total-de-contagios-en-misiones-asciende-a-157/" title="Notifican seis nuevos casos y el total de contagios en Misiones asciende a 157"><img width="406" height="233" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/parte9-406x233.jpg" /></a></div><div class="article-details"><div class="article-meta-info"><div class="bd-alignleft"><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" aria-hidden="true"></span> <span>Hace 4 días </span></span></div><div class="bd-alignright"><span class="meta-comment meta-item"><a href="https://radiohitsobera.com.ar/notifican-seis-nuevos-casos-y-el-total-de-contagios-en-misiones-asciende-a-157/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="views meta-item "><span class="bdaia-io bdaia-io-flame" aria-hidden="true"></span> <span>0</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--><h3 class="article-title"><a href="https://radiohitsobera.com.ar/notifican-seis-nuevos-casos-y-el-total-de-contagios-en-misiones-asciende-a-157/" title="Notifican seis nuevos casos y el total de contagios en Misiones asciende a 157"><span class="bdaia-io bdaia-io-pushpin is_sticky"></span>Notifican seis nuevos casos y el total de contagios en Misiones asciende a 157</a></h3></div></div><div class="slide articles-box-item article-item-standard"><div class="article-thumb kolyoum-blocks-large"><div class="block-info-cat"><a class="bd-cat-link bd-cat-2" href="https://radiohitsobera.com.ar/category/generales/">GENERALES</a></div><a href="https://radiohitsobera.com.ar/se-suman-5-nuevos-casos-positivos-de-covid-19-a-las-cifras-oficiales-de-misiones/" title="Se suman 5 nuevos casos positivos de Covid-19 a las cifras oficiales de Misiones"><img width="406" height="233" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/parte8-406x233.jpg" /></a></div><div class="article-details"><div class="article-meta-info"><div class="bd-alignleft"><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" aria-hidden="true"></span> <span>Hace 5 días </span></span></div><div class="bd-alignright"><span class="meta-comment meta-item"><a href="https://radiohitsobera.com.ar/se-suman-5-nuevos-casos-positivos-de-covid-19-a-las-cifras-oficiales-de-misiones/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="views meta-item "><span class="bdaia-io bdaia-io-flame" aria-hidden="true"></span> <span>0</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--><h3 class="article-title"><a href="https://radiohitsobera.com.ar/se-suman-5-nuevos-casos-positivos-de-covid-19-a-las-cifras-oficiales-de-misiones/" title="Se suman 5 nuevos casos positivos de Covid-19 a las cifras oficiales de Misiones"><span class="bdaia-io bdaia-io-pushpin is_sticky"></span>Se suman 5 nuevos casos positivos de Covid-19 a las cifras oficiales de Misiones</a></h3></div></div></div><div class="end_posts"></div>		</div>
								   </div>		</div>
								   </div></section>


<div id="comments" class="comments-container">
		<div id="respond" class="comment-respond">
		<div class="widget-box-title widget-box-title-s1"><h3 id="reply-title"  class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/turismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros/#respond" style="display:none;">Cancelar respuesta</a></small></h3></div>			<form action="https://radiohitsobera.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='9855' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4dadf4100c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117"/></p>			</form>
			</div><!-- #respond -->
	</div>
            <section id="bdCheckAlso" class="bdCheckAlso-right">

                <div class="widget-box-title  widget-box-title-s1">
                    <h3>Ver tambien:</h3>
                    <a href="#" id="check-also-close"><span class="bd-close-x"></span></a>
                                    </div>

                                    <div class="check-also-post">
                                                    <figure class="check-also-thumb"  style="background-image:url(https://radiohitsobera.com.ar/wp-content/uploads/2020/10/parte12-406x233.jpg);"></figure>
                                                <h2 class="post-title"><a href="https://radiohitsobera.com.ar/misiones-registro-otros-cuatro-nuevos-positivos-de-covid-19/" rel="bookmark">Misiones registró otros cuatro nuevos positivos de Covid-19</a></h2>
                        <p>Cuatro son los nuevos casos positivos de coronavirus en Misiones que ahora alcanza la line&#8230;</p>
                    </div>
                            </section>
            </div>

</div>		<div class="bd-sidebar theia_sticky">
			<div class="theiaStickySidebar">
				<div id="bdaia-widget-html-2" class="content-only widget bdaia-widget bdaia-widget-html e3-trans"><div class="widget-box-title widget-box-title-s11"><h3>El clima en Oberá</h3></div><div class="widget-inner">
<!-- www.tutiempo.net - Ancho:303px - Alto:77px -->
<div id="TT_yWn1E1EEEStBn9jK1fxzzDDjz7nKM4l2Lt1tEcCIKkz">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yWn1E1EEEStBn9jK1fxzzDDjz7nKM4l2Lt1tEcCIKkz"></script></div></div><div id="text-3" class="content-only widget bdaia-widget widget_text"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner">			<div class="textwidget"><p><iframe width="180px" height="85px" src="https://www.dolarsi.com/cotizador/cotizadorDolarsiSmall.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe></p>
</div>
		</div></div><div id="media_image-2" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><img width="591" height="591" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-373  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/01/GAB-Construcciones.jpeg" /></div></div><div id="media_image-3" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><img width="241" height="429" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-4171  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/08/GRUPO-FABS.jpeg" /></div></div><div id="media_image-4" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><img width="411" height="590" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-370  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/01/Mutual-Derna.jpg" /></div></div><div id="media_image-5" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><img width="587" height="885" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-4768  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/10/obercom-inte.jpg" /></div></div><div id="media_image-9" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><a href="https://www.facebook.com/pg/marcelobenitezproducciones/"><img width="2100" height="1500" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-7284  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/05/Sin-título-1-1.jpg" /></a></div></div><div id="media_image-10" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><a href="https://www.iluma.com.ar/"><img width="960" height="364" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-7285  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/05/iluma.jpg" /></a></div></div><div id="media_image-11" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><a href="https://www.facebook.com/pg/cdrefrigeracionobera/"><img width="793" height="1122" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-7303  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/05/claudiobanner.jpeg" /></a></div></div><div id="media_image-12" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><a href="https://www.facebook.com/CocinArte-109879287507276"><img width="300" height="300" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-9213  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/09/cocinarte-gif.gif" /></a></div></div>			</div>
		</div>
			</div>
			</div>
</div>

                            <div class="bdaia-footer bd-footer-light">
                            	                        
		                        <div class="bd-footer-top-area">
			                        
			                        				                        <div class="bd-container">
					                        <div class="bdaia-row">
						                        						                        						                            <div class="footer-col6">
							                            <div class="footer-about-us-inner">
								                            Información Fiscal 
Radio Hits Oberá
<a href="http://qr.afip.gob.ar/?qr=6znP_88wESKTfpo8MWnKgw,," target="_F960AFIPInfo"><img src="https://radiohitsobera.com.ar/wp-content/uploads/2019/08/DATAWEB-2.jpg" border="0"></a>							                            </div>
						                            </div>
						                        						                        					                        </div>
				                        </div>
			                        		                        </div>
	                        

                                <div class="bdaia-footer-area bd-footer-light">
		                        <div class="bd-container">
			                        <div class="bdaia-footer-area-l">
				                        <span class="copyright">Ésta web fue creada por <a rel="license" href="https://iluma.com.ar">Agencia iluma</a>. <br />
<a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc/4.0/80x15.png" /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">Licencia Creative Commons</a>. </span>			                        </div>
			                        <div class="bdaia-footer-area-r">
				                        				                                                                    <div class="bd-footer-menu">
                                                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-bottom-menu"><li id="menu-item-219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219"><a href="https://radiohitsobera.com.ar/politicas-de-privacidad/">Privacidad</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220"><a href="https://radiohitsobera.com.ar/politicas-de-cookies/">Cookies</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"><a href="https://radiohitsobera.com.ar/condiciones-de-uso/">Condiciones de Uso</a></li>
</ul></div>                                            </div>
				                        			                        </div>
		                        </div>
	                        </div>
                        </div>
                                            </div>
                </div>
            </div>
        </div>
        <div id="cookie-law-info-bar"><span>Éste sitio usa cookies para mejorar su experiencia. ¿Acepta? <a  data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Ok, entendido.</a> <a href='https://radiohitsobera.com.ar/politicas-de-cookies/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Políticas de Cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#72266c","button_1_button_hover":"#5b1e56","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#72266c","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#72266c","button_3_button_hover":"#5b1e56","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#72266c","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>			<aside class="bd-push-menu light-skin">
				<div data-height="100%" class="bd-push-menu-inner push-menu-has-custom-scroll">
					<a href="#" class="bd-push-menu-close bd-close-x"></a>
					<div class="cfix"></div>

																
					<div id="mobile-menu"></div>

					                                                    <div class="search-mobile">
                                <form role="search" method="get" class="search-form" action="https://radiohitsobera.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                            </div>
                        					
											<div class="mobile-social-links">
							<div class="sl-widget-inner">
								<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/Radiohitsoberafanpageoficial/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/Radiohitsobera" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-youtube" title="Youtube" href="https://www.youtube.com/channel/UCau-bwVMaRjxtq1f-eJq45g" target="_blank"><span class="bdaia-io bdaia-io-youtube"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/radiohitsobera/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>							</div>
						</div>
					
					
				</div>
			</aside>
							<div id="bd-login-join" class="bdaia-popup is-fixed-popup">
					<a href="#" class="bdaia-btn-close bd-close-x"></a>
					<div class="cfix"></div>

					<div class="bdaia-popup-container">
						<div class="container-wrapper">
							<div data-height="100%" class="bd-login-join-wrapper bd-login-join-onlogin">
								<div class="bd-login-join-inner">
									<div class="bd-login-join-nav">
										<p class="bd-login-join-nav-title">Ingresar</p>
										<p class="bd-login-join-nav-icon"><span class="bdaia-io bdaia-io-user"></span></p>
									</div>
									<div class="bd-login-join-contnet">
										<div class="bd-login-join-container" id="bd-login" >
											<div class="bd-loginform">
												            <div class="bd-loginform-welcome">
				<span class="we">Bienvenido!</span><span>Ingresar con tu cuenta</span>            </div>
			
		<form name="loginform" id="loginform" action="https://radiohitsobera.com.ar/radio-ing/" method="post">
			
			<p class="login-username">
				<label for="user_login">Nombre de usuario o dirección de correo</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Contraseña</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Recuérdame</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Acceder" />
				<input type="hidden" name="redirect_to" value="https://radiohitsobera.com.ar/turismo-el-fin-de-semana-largo-brindo-oxigeno-a-municipios-y-atractivos-misioneros/" />
			</p>
			
		</form>            <ul class="bd-loginform-links">
                <li><a href="https://radiohitsobera.com.ar/wp-login.php?action=register"></a></li>
                <li>|</li>
                <li><a href="https://radiohitsobera.com.ar/wp-login.php?action=lostpassword"></a></li>
            </ul>
														</div>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="gotop" title="Go Top"><span class="bdaia-io  bdaia-io-ion-android-arrow-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script><link rel='stylesheet' id='ilightbox-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/ilightbox/css/src/css/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/ilightbox/css/ilightbox_front.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/radiohitsobera.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/radiohitsobera.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/cf7-conditional-fields/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bdaia_extensions_localize_front = {"admin_ajax_url":"https:\/\/radiohitsobera.com.ar\/wp-admin\/admin-ajax.php","post_id":"9855"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/kolyoum-extensions/assets/js/extensions-front-scripts.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/modernizr.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/css-browser-selector.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/velocity.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/jquery-viewport-checker.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/zepto-lazy.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/iLightBox.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/justifiedGallery.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/fitVids.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/custom-scrollbar.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/elastic-image-slideshow.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/slick.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/flexSlider.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/placeholder.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/images-loaded.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/headroom.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/functions.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/ilightbox/scripts/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/ilightbox/scripts/jquery.requestAnimationFrame.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/ilightbox/scripts/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{fullAlone:0,show:{title:0},caption:{start:0},social:{start:0}}","jetPack":"1","nextGEN":"1","JIG":"1","fooGallery":"1","autoEnable":"1","autoEnableVideos":"1","autoEnableVideoSites":"1","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/ilightbox/scripts/ilightbox.init.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/search.js'></script>
<script async="async" type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/akismet/_inc/form.js'></script>
    </body>
</html>