<!DOCTYPE html>
<html lang="es-AR">

<head>
    <meta charset="UTF-8" />
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
	    <link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>Misiones sumó otros 19 casos a sus registros oficiales | Radio Hits Oberá</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://radiohitsobera.com.ar/misiones-sumo-otros-19-casos-a-sus-registros-oficiales/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Misiones sumó otros 19 casos a sus registros oficiales | Radio Hits Oberá" />
<meta property="og:description" content="Según lo dio a conocer el Ministerio de Salud Pública en la jornada de hoy se registraron 19 casos positivos, marcando un nuevo récord para una jornada desde que empezó la pandemia en la provincia. Así, la tierra colorada registra 670 contagios desde la llegada del virus a fines de marzo pasado. Los nuevos casos &hellip;" />
<meta property="og:url" content="https://radiohitsobera.com.ar/misiones-sumo-otros-19-casos-a-sus-registros-oficiales/" />
<meta property="og:site_name" content="Radio Hits Oberá" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Misiones" />
<meta property="article:section" content="GENERALES" />
<meta property="article:published_time" content="2020-12-11T02:08:20+00:00" />
<meta property="article:modified_time" content="2020-12-11T02:08:22+00:00" />
<meta property="og:updated_time" content="2020-12-11T02:08:22+00:00" />
<meta property="og:image" content="https://radiohitsobera.com.ar/wp-content/uploads/2020/03/Coronavirus-2-870x522.jpg" />
<meta property="og:image:secure_url" content="https://radiohitsobera.com.ar/wp-content/uploads/2020/03/Coronavirus-2-870x522.jpg" />
<meta property="og:image:width" content="870" />
<meta property="og:image:height" content="522" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Según lo dio a conocer el Ministerio de Salud Pública en la jornada de hoy se registraron 19 casos positivos, marcando un nuevo récord para una jornada desde que empezó la pandemia en la provincia. Así, la tierra colorada registra 670 contagios desde la llegada del virus a fines de marzo pasado. Los nuevos casos &hellip;" />
<meta name="twitter:title" content="Misiones sumó otros 19 casos a sus registros oficiales | Radio Hits Oberá" />
<meta name="twitter:image" content="https://radiohitsobera.com.ar/wp-content/uploads/2020/03/Coronavirus-2-870x522.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://radiohitsobera.com.ar/#website","url":"https://radiohitsobera.com.ar/","name":"Radio Hits Ober\u00e1","publisher":{"@id":"https://radiohitsobera.com.ar/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://radiohitsobera.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://radiohitsobera.com.ar/misiones-sumo-otros-19-casos-a-sus-registros-oficiales/#primaryimage","url":"https://radiohitsobera.com.ar/wp-content/uploads/2020/03/Coronavirus-2-870x522.jpg","width":870,"height":522},{"@type":"WebPage","@id":"https://radiohitsobera.com.ar/misiones-sumo-otros-19-casos-a-sus-registros-oficiales/#webpage","url":"https://radiohitsobera.com.ar/misiones-sumo-otros-19-casos-a-sus-registros-oficiales/","inLanguage":"es-AR","name":"Misiones sum\u00f3 otros 19 casos a sus registros oficiales | Radio Hits Ober\u00e1","isPartOf":{"@id":"https://radiohitsobera.com.ar/#website"},"primaryImageOfPage":{"@id":"https://radiohitsobera.com.ar/misiones-sumo-otros-19-casos-a-sus-registros-oficiales/#primaryimage"},"datePublished":"2020-12-11T02:08:20+00:00","dateModified":"2020-12-11T02:08:22+00:00"},{"@type":"Article","@id":"https://radiohitsobera.com.ar/misiones-sumo-otros-19-casos-a-sus-registros-oficiales/#article","isPartOf":{"@id":"https://radiohitsobera.com.ar/misiones-sumo-otros-19-casos-a-sus-registros-oficiales/#webpage"},"author":{"@id":"https://radiohitsobera.com.ar/#/schema/person/7ebd620bce043c00c18ab0e9cab530f1"},"headline":"Misiones sum\u00f3 otros 19 casos a sus registros oficiales","datePublished":"2020-12-11T02:08:20+00:00","dateModified":"2020-12-11T02:08:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://radiohitsobera.com.ar/misiones-sumo-otros-19-casos-a-sus-registros-oficiales/#webpage"},"publisher":{"@id":"https://radiohitsobera.com.ar/#/schema/person/"},"image":{"@id":"https://radiohitsobera.com.ar/misiones-sumo-otros-19-casos-a-sus-registros-oficiales/#primaryimage"},"keywords":"coronavirus,Misiones","articleSection":"GENERALES"},{"@type":["Person"],"@id":"https://radiohitsobera.com.ar/#/schema/person/7ebd620bce043c00c18ab0e9cab530f1","name":"Marcelo Ben\u00edtez","image":{"@type":"ImageObject","@id":"https://radiohitsobera.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/81c3ecb8a60bf023104a193868bcc9e6?s=96&d=mm&r=g","caption":"Marcelo Ben\u00edtez"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Hits Oberá &raquo; Feed" href="https://radiohitsobera.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Hits Oberá &raquo; RSS de los comentarios" href="https://radiohitsobera.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Hits Oberá &raquo; Misiones sumó otros 19 casos a sus registros oficiales RSS de los comentarios" href="https://radiohitsobera.com.ar/misiones-sumo-otros-19-casos-a-sus-registros-oficiales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiohitsobera.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bdaia_shorty-style-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiohitsobera.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://radiohitsobera.com.ar/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/cf7-conditional-fields/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia-extensions-front-styles-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/kolyoum-extensions/assets/css/extensions-front-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='kolyoum-default-css'  href='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/css/style.css' type='text/css' media='all' />
<style id='kolyoum-default-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='kolyoum-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%26subset%3Dlatin%2Clatin-ext%7CRoboto%2BCondensed%3A300%2C400%2C700%26subset%3Dlatin%2Clatin-ext%7CRoboto%3A100%2C300%2C400%2C500%2C700%2C900%26subset%3Dlatin%2Clatin-ext%7CPoppins%3A300%2C400%2C500%2C600%2C700%26subset%3Dlatin%2Clatin-ext%7COpen%2BSans%3A400%2C600%2C700%2C800%26subset%3Dlatin%2Clatin-ext' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/radiohitsobera.com.ar\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"385517945b"};
var bd_script = {"post_id":"10668","ajaxurl":"https:\/\/radiohitsobera.com.ar\/wp-admin\/admin-ajax.php"};
var bdaia = {"with_out_header":"1","is_rtl":"","nonce":"385517945b","ajaxurl":"https:\/\/radiohitsobera.com.ar\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"1","bd_lazyload":"1","mobile_topmenu":"1","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"","has_sticky_nav":"","ad_blocker_detector":"","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/radiohitsobera.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://radiohitsobera.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiohitsobera.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiohitsobera.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://radiohitsobera.com.ar/?p=10668' />
<link rel="alternate" type="application/json+oembed" href="https://radiohitsobera.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiohitsobera.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-68553927-11', 'auto');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

	        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/radiohitsobera.com.ar\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/radiohitsobera.com.ar\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
		<link rel="shortcut icon" href="https://radiohitsobera.com.ar/wp-content/uploads/2019/01/logo-Radio-Hits.png" type="image/x-icon" /><!-- WhatsHelp.io widget -->
<script type="text/javascript">
    (function () {
        var options = {
            whatsapp: "+5493755658501", // WhatsApp number
            call: "+543755658501", // Call phone number
            call_to_action: "Contactanos", // Call to action
            button_color: "#932C8B", // Color of button
            position: "left", // Position may be 'right' or 'left'
            order: "whatsapp,call", // Order of buttons
        };
        var proto = document.location.protocol, host = "whatshelp.io", url = proto + "//static." + host;
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = url + '/widget-send-button/js/init.js';
        s.onload = function () { WhWidgetSendButton.init(host, proto, options); };
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    })();
</script>
<!-- /WhatsHelp.io widget -->
    <script type="text/javascript">
        /* <![CDATA[ */
        var userRating = {"ajaxurl":"https://radiohitsobera.com.ar/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"385517945b"};
        var userLike = {"ajaxurl":"https://radiohitsobera.com.ar/wp-admin/admin-ajax.php" , "nonce":"385517945b"};
        /* ]]> */
        var bdaia_theme_uri = 'https://radiohitsobera.com.ar/wp-content/themes/kolyoum';
    </script>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://radiohitsobera.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//0.gravatar.com/" />
<link rel="dns-prefetch" href="//2.gravatar.com/" />
<link rel="dns-prefetch" href="//1.gravatar.com/" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">
function bdaiaMenuHeight(){
    //bd-subnav-wrapper
    var activeSubNav = jQuery( '.bd-subnav-wrapper' ).outerHeight();
    var menuHeight = jQuery( '.navigation-outer' ).outerHeight();
    jQuery( 'div.navigation-outer div.navigation-inner, nav#navigation .bdaia-alert-new-posts, ul.bd-components .components-item, nav#navigation div.navigation-wrapper, nav#navigation .navigation-wrapper div.bd-container' ).css( { "height":(menuHeight - activeSubNav),"line-height":(menuHeight - activeSubNav)+"px" } );
}
jQuery(document).ready(function(){
    bdaiaMenuHeight();
});


</script>
        
	
	

	
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-10668 single-format-standard wpb-js-composer js-comp-ver-5.6 vc_responsive sidebar-right has-sidebar demo-times has-lazy-load" itemscope=itemscope itemtype="https://schema.org/WebPage">

<div class="bg-cover"></div>

<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  bd_single_template_9 ">
	<div id="page">
		
		<div class="inner-wrapper">
			<div id="warp" class="clearfix">

                
                <div class="bdaia-push-menu bd-mob-menu-btn">
                    <span class="bdaia-io bdaia-io-mobile"></span>
                </div>

                
<div class="header-wrapper">


	

		<div class="clearfix"></div>
	<div class="topbar topbar-light">
		<div class="bd-container">

			
			<div class="top-left-area">
				<span class="bdaia-current-time"> diciembre 13, 2020</span>
																<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="https://radiohitsobera.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-411"><a target="_blank" rel="noopener noreferrer" href="http://streaming2.locucionar.com:8282/stream">En Vivo</a></li>
<li id="menu-item-388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388"><a href="https://radiohitsobera.com.ar/acerca-de-nosotros/">Acerca de Nosotros</a></li>
</ul>														</div>

			
			<div class="top-right-area">
				<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/Radiohitsoberafanpageoficial/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/Radiohitsobera" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-youtube" title="Youtube" href="https://www.youtube.com/channel/UCau-bwVMaRjxtq1f-eJq45g" target="_blank"><span class="bdaia-io bdaia-io-youtube"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/radiohitsobera/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>			</div>
		</div>
	</div>
	<div class="clearfix"></div>

	
	
			<header class="header-container">
			<div class="bd-container">
				    <div class="logo">
		<h2 class="site-title">					            <a href="https://radiohitsobera.com.ar/" rel="home" title="Radio Hits Oberá">
                <img src="https://radiohitsobera.com.ar/wp-content/uploads/2019/01/Logo-Portada-Prueba-02.jpg" alt="Radio Hits Oberá" />
            </a>
		            <script>jQuery(document).ready(function($) { var retina = window.devicePixelRatio > 1 ? true : false; if( retina ) { jQuery('.header-wrapper .logo img').attr('src', 'https://radiohitsobera.com.ar/wp-content/uploads/2019/01/Logo-Portada-Prueba-02.jpg'); jQuery('.header-wrapper .logo img').attr('width', ''); } });</script>
						</h2>    </div>
				
			</div>

			            <div class="bd-bg"></div>
		</header>
	
	<div class="navigation-outer">
    <nav id="navigation" class=" nav-boxed center-item-menu main-nav-white dropdown-light">
        <div class="navigation-wrapper">
            <div class="bd-container">
                <div class="navigation-inner">
                    <div class="primary-menu">
                        <ul id="menu-primary" class="menu" role="menubar">
																																				<li id="menu-item-96" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://radiohitsobera.com.ar/category/obera/">  <span class="menu-label" style="" >OBERÁ</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-96-7" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/se-confirmo-el-pago-de-bono-y-aguinaldo-a-municipales-de-obera/' rel='bookmark' title='Se confirmó el pago de bono y aguinaldo a municipales de Oberá'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/12/municipales-obera-25-09-20-845x475.jpg" title='Se confirmó el pago de bono y aguinaldo a municipales de Oberá'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/se-confirmo-el-pago-de-bono-y-aguinaldo-a-municipales-de-obera/' title='Se confirmó el pago de bono y aguinaldo a municipales de Oberá'>Se confirmó el pago de bono y aguinaldo a municipales de Oberá</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/numeros-ganadores-del-bono-san-antonio-2/' rel='bookmark' title='Números ganadores del Bono San Antonio'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/12/bono-720x475.jpg" title='Números ganadores del Bono San Antonio'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/numeros-ganadores-del-bono-san-antonio-2/' title='Números ganadores del Bono San Antonio'>Números ganadores del Bono San Antonio</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/por-posible-caso-de-covid-19-restringen-acceso-a-un-sanatorio-de-obera/' rel='bookmark' title='Por posible caso de covid-19 restringen acceso a un sanatorio de Oberá'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/12/derna-845x475.jpg" title='Por posible caso de covid-19 restringen acceso a un sanatorio de Oberá'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/por-posible-caso-de-covid-19-restringen-acceso-a-un-sanatorio-de-obera/' title='Por posible caso de covid-19 restringen acceso a un sanatorio de Oberá'>Por posible caso de covid-19 restringen acceso a un sanatorio de Oberá</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/descontento-de-estudiantes-oberenos-ante-la-negativa-del-colegio-de-hacer-el-acto-de-colacion-presencial/' rel='bookmark' title='Descontento de estudiantes obereños ante la negativa del colegio de hacer el acto de colación presencial'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/12/normal4-845x475.jpg" title='Descontento de estudiantes obereños ante la negativa del colegio de hacer el acto de colación presencial'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/descontento-de-estudiantes-oberenos-ante-la-negativa-del-colegio-de-hacer-el-acto-de-colacion-presencial/' title='Descontento de estudiantes obereños ante la negativa del colegio de hacer el acto de colación presencial'>Descontento de estudiantes obereños ante la negativa del colegio de hacer el acto de colación presencial</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/hoy-corte-programado-de-energia-electrica/' rel='bookmark' title='Hoy Corte Programado de Energía Eléctrica'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/10/corte-luz-845x475.jpg" title='Hoy Corte Programado de Energía Eléctrica'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/hoy-corte-programado-de-energia-electrica/' title='Hoy Corte Programado de Energía Eléctrica'>Hoy Corte Programado de Energía Eléctrica</a></h4></div></div></div></div></div></div></div></div>
<li id="menu-item-93" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu " ><a href="https://radiohitsobera.com.ar/category/generales/">  <span class="menu-label" style="" >GENERALES</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-93-2" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/un-nuevo-caso-de-covid-19-en-obera-otros-17-en-la-provincia-y-un-fallecido/' rel='bookmark' title='Un nuevo caso de covid-19 en Oberá, otros 17 en la provincia y un fallecido'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/03/Coronavirus-2-870x522-845x475.jpg" title='Un nuevo caso de covid-19 en Oberá, otros 17 en la provincia y un fallecido'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/un-nuevo-caso-de-covid-19-en-obera-otros-17-en-la-provincia-y-un-fallecido/' title='Un nuevo caso de covid-19 en Oberá, otros 17 en la provincia y un fallecido'>Un nuevo caso de covid-19 en Oberá, otros 17 en la provincia y un fallecido</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/misiones-sumo-otros-18-casos-a-sus-registros-oficiales/' rel='bookmark' title='Misiones sumó otros 18 casos a sus registros oficiales'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/03/Coronavirus-2-870x522-845x475.jpg" title='Misiones sumó otros 18 casos a sus registros oficiales'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/misiones-sumo-otros-18-casos-a-sus-registros-oficiales/' title='Misiones sumó otros 18 casos a sus registros oficiales'>Misiones sumó otros 18 casos a sus registros oficiales</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/misiones-sumo-otros-19-casos-a-sus-registros-oficiales/' rel='bookmark' title='Misiones sumó otros 19 casos a sus registros oficiales'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/03/Coronavirus-2-870x522-845x475.jpg" title='Misiones sumó otros 19 casos a sus registros oficiales'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/misiones-sumo-otros-19-casos-a-sus-registros-oficiales/' title='Misiones sumó otros 19 casos a sus registros oficiales'>Misiones sumó otros 19 casos a sus registros oficiales</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/record-de-casos-en-misiones-se-registraron-15-nuevos-positivos-de-covid-19/' rel='bookmark' title='Récord de casos en Misiones, se registraron 15 nuevos positivos de Covid-19'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/03/Coronavirus-2-870x522-845x475.jpg" title='Récord de casos en Misiones, se registraron 15 nuevos positivos de Covid-19'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/record-de-casos-en-misiones-se-registraron-15-nuevos-positivos-de-covid-19/' title='Récord de casos en Misiones, se registraron 15 nuevos positivos de Covid-19'>Récord de casos en Misiones, se registraron 15 nuevos positivos de Covid-19</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/misiones-sumo-11-nuevos-casos-de-covid-19-a-sus-registros-oficiales/' rel='bookmark' title='Misiones sumó 11 nuevos casos de Covid-19 a sus registros oficiales'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/03/Coronavirus-2-870x522-845x475.jpg" title='Misiones sumó 11 nuevos casos de Covid-19 a sus registros oficiales'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/misiones-sumo-11-nuevos-casos-de-covid-19-a-sus-registros-oficiales/' title='Misiones sumó 11 nuevos casos de Covid-19 a sus registros oficiales'>Misiones sumó 11 nuevos casos de Covid-19 a sus registros oficiales</a></h4></div></div></div></div></div></div></div></div>
<li id="menu-item-99" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://radiohitsobera.com.ar/category/deportes/">  <span class="menu-label" style="" >DEPORTES</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-99-6" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/otc-forzo-un-tiempo-suplementario-pero-termino-cayendo-77-a-84-ante-argentino/' rel='bookmark' title='OTC forzó un tiempo suplementario pero terminó cayendo 77 a 84 ante Argentino'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/12/otc2-804x475.jpg" title='OTC forzó un tiempo suplementario pero terminó cayendo 77 a 84 ante Argentino'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/otc-forzo-un-tiempo-suplementario-pero-termino-cayendo-77-a-84-ante-argentino/' title='OTC forzó un tiempo suplementario pero terminó cayendo 77 a 84 ante Argentino'>OTC forzó un tiempo suplementario pero terminó cayendo 77 a 84 ante Argentino</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/atletas-oberenos-clasificaron-al-campeonato-nacional-de-atletismo/' rel='bookmark' title='Atletas obereños clasificaron al campeonato nacional de atletismo'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/12/Atletismo-Agustin-Da-Silva.jpeg" title='Atletas obereños clasificaron al campeonato nacional de atletismo'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/atletas-oberenos-clasificaron-al-campeonato-nacional-de-atletismo/' title='Atletas obereños clasificaron al campeonato nacional de atletismo'>Atletas obereños clasificaron al campeonato nacional de atletismo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/otc-vencio-a-ferro-por-la-liga-nacional-de-basquetbol/' rel='bookmark' title='OTC venció a Ferro por la Liga Nacional de Básquetbol'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/12/otc1-845x475.jpg" title='OTC venció a Ferro por la Liga Nacional de Básquetbol'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/otc-vencio-a-ferro-por-la-liga-nacional-de-basquetbol/' title='OTC venció a Ferro por la Liga Nacional de Básquetbol'>OTC venció a Ferro por la Liga Nacional de Básquetbol</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/copa-diego-armando-maradona-el-misionero-patricio-ostachuk-debuto-en-la-primera-de-independiente/' rel='bookmark' title='Copa Diego Armando Maradona: el misionero Patricio Ostachuk debutó en la primera de Independiente'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/12/Captura-7-845x475.jpg" title='Copa Diego Armando Maradona: el misionero Patricio Ostachuk debutó en la primera de Independiente'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/copa-diego-armando-maradona-el-misionero-patricio-ostachuk-debuto-en-la-primera-de-independiente/' title='Copa Diego Armando Maradona: el misionero Patricio Ostachuk debutó en la primera de Independiente'>Copa Diego Armando Maradona: el misionero Patricio Ostachuk debutó en la primera de Independiente</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/liga-nacional-otc-le-gano-a-weber-bahia-por-91-a-69/' rel='bookmark' title='Liga Nacional: OTC le ganó a Weber Bahía por 91 a 69'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/12/otc-845x475.jpg" title='Liga Nacional: OTC le ganó a Weber Bahía por 91 a 69'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/liga-nacional-otc-le-gano-a-weber-bahia-por-91-a-69/' title='Liga Nacional: OTC le ganó a Weber Bahía por 91 a 69'>Liga Nacional: OTC le ganó a Weber Bahía por 91 a 69</a></h4></div></div></div></div></div></div></div></div>
<li id="menu-item-98" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://radiohitsobera.com.ar/category/espectaculos/">  <span class="menu-label" style="" >ESPECTÁCULOS</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-98-3" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/la-nueva-miss-earth-argentina-2017-es-misionera-y-representara-al-pais-en-asia/' rel='bookmark' title='La nueva Miss Earth Argentina 2017 es misionera y representará al país en Asia'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/01/09-640x475.jpeg" title='La nueva Miss Earth Argentina 2017 es misionera y representará al país en Asia'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/la-nueva-miss-earth-argentina-2017-es-misionera-y-representara-al-pais-en-asia/' title='La nueva Miss Earth Argentina 2017 es misionera y representará al país en Asia'>La nueva Miss Earth Argentina 2017 es misionera y representará al país en Asia</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/proponen-el-19-de-abril-como-el-dia-mundial-de-los-simpson/' rel='bookmark' title='Proponen el 19 de abril como el Día Mundial de Los Simpson'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/01/10.jpeg" title='Proponen el 19 de abril como el Día Mundial de Los Simpson'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/proponen-el-19-de-abril-como-el-dia-mundial-de-los-simpson/' title='Proponen el 19 de abril como el Día Mundial de Los Simpson'>Proponen el 19 de abril como el Día Mundial de Los Simpson</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/conmovedor-gesto-de-ricky-martin-con-una-argentina-que-lucha-contra-el-cancer/' rel='bookmark' title='Conmovedor gesto de Ricky Martin con una argentina que lucha contra el cáncer'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/01/11.jpeg" title='Conmovedor gesto de Ricky Martin con una argentina que lucha contra el cáncer'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/conmovedor-gesto-de-ricky-martin-con-una-argentina-que-lucha-contra-el-cancer/' title='Conmovedor gesto de Ricky Martin con una argentina que lucha contra el cáncer'>Conmovedor gesto de Ricky Martin con una argentina que lucha contra el cáncer</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'>            <div class="vid-play">
                <a href="https://radiohitsobera.com.ar/trio-da-capo-obera-misiones-corrientes-29a-fiesta-nacional-del-chamame/">
                    <span class="bdaia-io bdaia-io-controller-play"></span>
                </a>
            </div>
			<a href='https://radiohitsobera.com.ar/trio-da-capo-obera-misiones-corrientes-29a-fiesta-nacional-del-chamame/' rel='bookmark' title='TRÍO DA CAPO OBERA MISIONES: CORRIENTES 29ª Fiesta Nacional del Chamamé'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2018/04/23.png" title='TRÍO DA CAPO OBERA MISIONES: CORRIENTES 29ª Fiesta Nacional del Chamamé'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/trio-da-capo-obera-misiones-corrientes-29a-fiesta-nacional-del-chamame/' title='TRÍO DA CAPO OBERA MISIONES: CORRIENTES 29ª Fiesta Nacional del Chamamé'>TRÍO DA CAPO OBERA MISIONES: CORRIENTES 29ª Fiesta Nacional del Chamamé</a></h4></div></div></div></div></div></div></div></div>
<li id="menu-item-95" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://radiohitsobera.com.ar/category/policiales/">  <span class="menu-label" style="" >POLICIALES</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-95-5" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/pareja-fue-atacada-por-una-patota-y-la-mujer-podria-perder-su-embarazo/' rel='bookmark' title='Pareja fue atacada por una patota y la mujer podría perder su embarazo'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/12/golpiza-845x475.jpg" title='Pareja fue atacada por una patota y la mujer podría perder su embarazo'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/pareja-fue-atacada-por-una-patota-y-la-mujer-podria-perder-su-embarazo/' title='Pareja fue atacada por una patota y la mujer podría perder su embarazo'>Pareja fue atacada por una patota y la mujer podría perder su embarazo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/choco-en-alem-se-dio-a-la-fuga-y-fue-detenido-en-obera/' rel='bookmark' title='Chocó en Alem, se dió a la fuga y fue detenido en Oberá'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/12/dete3-845x475.jpeg" title='Chocó en Alem, se dió a la fuga y fue detenido en Oberá'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/choco-en-alem-se-dio-a-la-fuga-y-fue-detenido-en-obera/' title='Chocó en Alem, se dió a la fuga y fue detenido en Oberá'>Chocó en Alem, se dió a la fuga y fue detenido en Oberá</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/arrestaron-a-un-automovilista-alcoholizado-que-trato-de-evadir-un-control-policial-en-obera/' rel='bookmark' title='Arrestaron a un automovilista alcoholizado que trató de evadir un control policial en Oberá'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/12/dete2-720x475.jpeg" title='Arrestaron a un automovilista alcoholizado que trató de evadir un control policial en Oberá'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/arrestaron-a-un-automovilista-alcoholizado-que-trato-de-evadir-un-control-policial-en-obera/' title='Arrestaron a un automovilista alcoholizado que trató de evadir un control policial en Oberá'>Arrestaron a un automovilista alcoholizado que trató de evadir un control policial en Oberá</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/recuperaron-elementos-robados-de-una-escuela-de-san-martin/' rel='bookmark' title='Recuperaron elementos robados de una escuela de San Martín'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/12/recu3-845x475.jpeg" title='Recuperaron elementos robados de una escuela de San Martín'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/recuperaron-elementos-robados-de-una-escuela-de-san-martin/' title='Recuperaron elementos robados de una escuela de San Martín'>Recuperaron elementos robados de una escuela de San Martín</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/varios-incendios-sofocados-en-obera-y-los-helechos/' rel='bookmark' title='Varios incendios sofocados en Oberá y Los Helechos'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/12/incendios-en-Oberá-y-Los-Helechos-02-09-12-2020-845x475.jpg" title='Varios incendios sofocados en Oberá y Los Helechos'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/varios-incendios-sofocados-en-obera-y-los-helechos/' title='Varios incendios sofocados en Oberá y Los Helechos'>Varios incendios sofocados en Oberá y Los Helechos</a></h4></div></div></div></div></div></div></div></div>
<li id="menu-item-94" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://radiohitsobera.com.ar/category/populares/">  <span class="menu-label" style="" >POPULARES</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-94-4" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/ofrecian-a-traves-de-facebook-una-bicicleta-robada-y-fueron-detenidas-por-la-policia/' rel='bookmark' title='Ofrecían a través de Facebook una bicicleta robada y fueron detenidas por la Policía'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/07/recu2-845x475.jpeg" title='Ofrecían a través de Facebook una bicicleta robada y fueron detenidas por la Policía'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/ofrecian-a-traves-de-facebook-una-bicicleta-robada-y-fueron-detenidas-por-la-policia/' title='Ofrecían a través de Facebook una bicicleta robada y fueron detenidas por la Policía'>Ofrecían a través de Facebook una bicicleta robada y fueron detenidas por la Policía</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/buscan-intensamente-a-una-adolescente-que-no-regreso-a-su-casa-2/' rel='bookmark' title='Buscan intensamente a una adolescente que no regresó a su casa'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/10/buscada-603x475.jpeg" title='Buscan intensamente a una adolescente que no regresó a su casa'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/buscan-intensamente-a-una-adolescente-que-no-regreso-a-su-casa-2/' title='Buscan intensamente a una adolescente que no regresó a su casa'>Buscan intensamente a una adolescente que no regresó a su casa</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/se-registraron-voladuras-de-techos-y-caida-de-postes-y-arboles-en-al-menos-seis-localidades-de-misiones/' rel='bookmark' title='Se registraron voladuras de techos y caída de postes y árboles en al menos seis  localidades de Misiones'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/08/atletico01-720x475.jpg" title='Se registraron voladuras de techos y caída de postes y árboles en al menos seis  localidades de Misiones'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/se-registraron-voladuras-de-techos-y-caida-de-postes-y-arboles-en-al-menos-seis-localidades-de-misiones/' title='Se registraron voladuras de techos y caída de postes y árboles en al menos seis  localidades de Misiones'>Se registraron voladuras de techos y caída de postes y árboles en al menos seis  localidades de Misiones</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/alerta-por-fiebre-amarilla-en-misiones-bajan-la-edad-de-aplicacion-de-la-vacuna-a-12-meses/' rel='bookmark' title='Alerta por fiebre amarilla en Misiones: bajan la edad de aplicación de la vacuna a 12 meses'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/02/fiebre-amarill-3s6nja1c63ng.jpg" title='Alerta por fiebre amarilla en Misiones: bajan la edad de aplicación de la vacuna a 12 meses'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/alerta-por-fiebre-amarilla-en-misiones-bajan-la-edad-de-aplicacion-de-la-vacuna-a-12-meses/' title='Alerta por fiebre amarilla en Misiones: bajan la edad de aplicación de la vacuna a 12 meses'>Alerta por fiebre amarilla en Misiones: bajan la edad de aplicación de la vacuna a 12 meses</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/detuvieron-en-brasil-al-profugo-por-el-doble-homicidio-de-puerto-rosario/' rel='bookmark' title='Detuvieron en Brasil al prófugo por el doble homicidio de Puerto Rosario'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/02/6098770792105093_1-810x475.jpg" title='Detuvieron en Brasil al prófugo por el doble homicidio de Puerto Rosario'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/detuvieron-en-brasil-al-profugo-por-el-doble-homicidio-de-puerto-rosario/' title='Detuvieron en Brasil al prófugo por el doble homicidio de Puerto Rosario'>Detuvieron en Brasil al prófugo por el doble homicidio de Puerto Rosario</a></h4></div></div></div></div></div></div></div></div>
                            <li class="cfix"></li>
                        </ul>
                        <div class="cfix"></div>
                    </div>
                    <ul class="nav-components bd-components">
												                            <li class="bd-search-bar components-item">
                                <span class="bdaia-ns-btn bdaia-io bdaia-io-ion-ios-search-strong"></span>
                                <div class="bdaia-ns-wrap components-sub-menu">
                                    <div class="bdaia-ns-content">
                                        <div class="bdaia-ns-inner">
                                            <form method="get" id="searchform" action="https://radiohitsobera.com.ar/">
                                                <input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
                                                <button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-ion-ios-search-strong"></span></button>
                                            </form>
                                        </div>
                                    </div>
                                </div>
                            </li>
																		                            <li class="bd-login-j components-item">
                                <a href="#bd-login-join"><span class="bdaia-io bdaia-io-ion-log-in"></span></a>
                            </li>
																		                    </ul>
                </div>
            </div>
        </div>

                        <div class="bd-bg"></div>
    </nav>
</div>
<div class="cfix"></div>
    <div class="cfix"></div>
</div><!-- Start Header Single -->
					<div class="bd_header_single bd_header_single_template_9"><!-- Start Header Single Container -->
					<div class="bd-container"><!-- Start Breadcrumbs --><div xmlns:v="http://rdf.data-vocabulary.org/#"  class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://radiohitsobera.com.ar">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://radiohitsobera.com.ar/category/generales/">GENERALES</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">Misiones sumó otros 19 casos a sus registros oficiales</span></div><!-- End Breadcrumbs --><!-- Start Header Single Holder -->
					<div class="bd_header_single_holder"><!-- Start Post Title -->
						<h1 class="_title post-title entry-title">Misiones sumó otros 19 casos a sus registros oficiales</h1><div class="article-meta-info"><div class="bd-alignleft"><span class="meta-author-avatar"><a href="https://radiohitsobera.com.ar/author/marce-user-19/"><img alt='' src='https://secure.gravatar.com/avatar/81c3ecb8a60bf023104a193868bcc9e6?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/81c3ecb8a60bf023104a193868bcc9e6?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' /></a></span><span class="meta-author meta-item"><a href="https://radiohitsobera.com.ar/author/marce-user-19/" class="author-name" title="Marcelo Benítez">Marcelo Benítez</a></span><span class="meta-author-email meta-item"><a href="mailto:marcelo.benitez@radiohitsobera.com.ar" target="_blank"><span class="bdaia-io bdaia-io-envelop" aria-hidden="true"></span><span class="screen-reader-text"></span></a></span><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" aria-hidden="true"></span> <span>Hace 2 días </span></span><span class="cat meta-item">En: <a class="bd-cat-link bd-cat-2" href="https://radiohitsobera.com.ar/category/generales/">GENERALES</a></span></div><div class="bd-alignright"><span class="meta-comment meta-item"><a href="https://radiohitsobera.com.ar/misiones-sumo-otros-19-casos-a-sus-registros-oficiales/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="views meta-item "><span class="bdaia-io bdaia-io-flame" aria-hidden="true"></span> <span>0</span></span><span class="reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> <span>2&nbsp;lecturas</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--></div><!-- End Header single Holder -->
<div class="bdaia-post-sharing bdaia-post-sharing-top">
    <ul>
		        <li class="facebook">
            <a  title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F">
                <span class="bdaia-io bdaia-io-facebook"></span>

                <span class="soical-text"><small>Share on </small> Facebook</span>
            </a>
        </li>
	
		        <li class="twitter">
            <a  title="twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F&amp;text=Misiones+sum%C3%B3+otros+19+casos+a+sus+registros+oficiales','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F&amp;text=Misiones+sum%C3%B3+otros+19+casos+a+sus+registros+oficiales">
                <span class="bdaia-io bdaia-io-twitter"></span>

                <span class="soical-text"><small>Share on </small> Twitter</span>
            </a>
        </li>
	
		        <li class="google">
            <a  title="google" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F">
                <span class="bdaia-io bdaia-io-google-plus"></span>
                <span class="soical-text">Google+</span>
            </a>
        </li>
	
		        <li class="reddit">
            <a  title="reddit" onClick="window.open('http://reddit.com/submit?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F&amp;title=Misiones+sum%C3%B3+otros+19+casos+a+sus+registros+oficiales','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F&amp;title=Misiones+sum%C3%B3+otros+19+casos+a+sus+registros+oficiales">
                <span class="bdaia-io bdaia-io-reddit"></span>
                <span class="soical-text">Reddit</span>
            </a>
        </li>
	
		        <li class="pinterest">
            <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F&amp;description=Misiones+sum%C3%B3+otros+19+casos+a+sus+registros+oficiales&amp;media=https%3A%2F%2Fradiohitsobera.com.ar%2Fwp-content%2Fuploads%2F2020%2F03%2FCoronavirus-2-870x522.jpg">
                <span class="bdaia-io bdaia-io-social-pinterest"></span>
                <span class="soical-text">Pinterest</span>
            </a>
        </li>
	
		        <li class="linkedin">
            <a  title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F">
                <span class="bdaia-io bdaia-io-linkedin2"></span>
                <span class="soical-text">Linkedin</span>
            </a>
        </li>
	
		        <li class="tumblr">
            <a  title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F&amp;name=Misiones+sum%C3%B3+otros+19+casos+a+sus+registros+oficiales','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F&amp;name=Misiones+sum%C3%B3+otros+19+casos+a+sus+registros+oficiales">
                <span class="bdaia-io bdaia-io-tumblr"></span>
                <span class="soical-text">Tumblr</span>
            </a>
        </li>
	
		        <li class="whatsapp">
			<a href="whatsapp://send?text=Misiones+sum%C3%B3+otros+19+casos+a+sus+registros+oficiales%20-%20https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>        </li>
	
		        <li class="telegram">
			<a href="tg://msg?text=Misiones+sum%C3%B3+otros+19+casos+a+sus+registros+oficiales%20-%20https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F" ><span class="bdaia-io bdaia-io-telegram"></span></a>        </li>
	
		</ul></div>

</div><!-- End Header Single Container --></div><!-- End Header Single -->
                <div class="bd-content-wrap">
                    <div class="cfix"></div>
                    
<div class="bd-container bdaia-post-template entry-content-only">
				<div class="bd-row"><div class="bd-main">
    <div id="content" role="main">
		            <article id="post-10668" class="hentry post-10668 post type-post status-publish format-standard has-post-thumbnail category-generales tag-coronavirus tag-misiones">
                <div class="bdaia-post-content">
					<div class="bdaia-post-featured-image"><figure><img width="845" height="475" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-large size-kolyoum-large img-lazy wp-post-image" alt="" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/03/Coronavirus-2-870x522-845x475.jpg" /></figure></div>

<p>Según lo dio a conocer el Ministerio de Salud Pública en la jornada de hoy se registraron 19 casos positivos, marcando un nuevo récord para una jornada desde que empezó la pandemia en la provincia.</p>



<p>Así, la tierra colorada registra 670 contagios desde la llegada del virus a fines de marzo pasado.</p>



<p>Los nuevos casos corresponden 10 a Eldorado, 2 a Leandro N. Alem, 5 a Posadas, 1 a Puerto Iguazú y 1 a Montecarlo. De total de casos 17 tienen nexo epidemiológico establecido y 2 casos siguen con nexo epidemiológico en estudio</p>



<p>El parte epidemiológico indica que del total de los contagiados, 109 casos se encuentran activos, de ellos 14 están internados y 95 externados recuperándose en sus domicilios bajo todas las medidas de bioseguridad.</p>



<p>De los casos activos, 44 corresponden a Posadas, 10 a Puerto Iguazú, 1 a Wanda, 20 a Eldorado, 8 a Aristóbulo del Valle, 1 a Colonia Delicia, 1 a Apóstoles, 3 a San Vicente, 5 a&nbsp; Leandro N. Alem, 3 a Puerto Libertad, 1 a Puerto Esperanza, 5 a Oberá, 1 a Bonpland, 1 a Campo Grande, 2 a Andresito, 1 a Corpus, 1 a San Javier y 1 a Montecarlo.</p>



<p>Además, a la fecha hay 547 pacientes recuperados (9 en las últimas horas) y se mantiene en 14 las víctimas mortales. Por último, el parte indica que hay 530 personas aisladas preventivamente.</p>



<p>El Territorio.</p>
                </div>
				
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-12-10T23:08:20-03:00","datePublished":"2020-12-10T23:08:20-03:00","dateModified":"2020-12-10T23:08:22-03:00","headline":"Misiones sum\u00f3 otros 19 casos a sus registros oficiales","name":"Misiones sum\u00f3 otros 19 casos a sus registros oficiales","keywords":"coronavirus,Misiones","url":"https:\/\/radiohitsobera.com.ar\/misiones-sumo-otros-19-casos-a-sus-registros-oficiales\/","description":"Seg\u00fan lo dio a conocer el Ministerio de Salud P\u00fablica en la jornada de hoy se registraron 19 casos p","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Radio Hits Ober\u00e1","logo":{"@type":"ImageObject","url":"https:\/\/radiohitsobera.com.ar\/wp-content\/uploads\/2019\/01\/Logo-Portada-Prueba-02.jpg"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/radiohitsobera.com.ar\/misiones-sumo-otros-19-casos-a-sus-registros-oficiales\/"},"author":{"@type":"Person","name":"Marcelo Ben\u00edtez","url":"https:\/\/radiohitsobera.com.ar\/author\/marce-user-19\/"},"articleSection":"GENERALES","articleBody":"\nSeg\u00fan lo dio a conocer el Ministerio de Salud P\u00fablica en la jornada de hoy se registraron 19 casos positivos, marcando un nuevo r\u00e9cord para una jornada desde que empez\u00f3 la pandemia en la provincia.\n\n\n\nAs\u00ed, la tierra colorada registra 670 contagios desde la llegada del virus a fines de marzo pasado.\n\n\n\nLos nuevos casos corresponden 10 a Eldorado, 2 a Leandro N. Alem, 5 a Posadas, 1 a Puerto Iguaz\u00fa y 1 a Montecarlo. De total de casos 17 tienen nexo epidemiol\u00f3gico establecido y 2 casos siguen con nexo epidemiol\u00f3gico en estudio\n\n\n\nEl parte epidemiol\u00f3gico indica que del total de los contagiados, 109 casos se encuentran activos, de ellos 14 est\u00e1n internados y 95 externados recuper\u00e1ndose en sus domicilios bajo todas las medidas de bioseguridad.\n\n\n\nDe los casos activos, 44 corresponden a Posadas, 10 a Puerto Iguaz\u00fa, 1 a Wanda, 20 a Eldorado, 8 a Arist\u00f3bulo del Valle, 1 a Colonia Delicia, 1 a Ap\u00f3stoles, 3 a San Vicente, 5 a&nbsp; Leandro N. Alem, 3 a Puerto Libertad, 1 a Puerto Esperanza, 5 a Ober\u00e1, 1 a Bonpland, 1 a Campo Grande, 2 a Andresito, 1 a Corpus, 1 a San Javier y 1 a Montecarlo.\n\n\n\nAdem\u00e1s, a la fecha hay 547 pacientes recuperados (9 en las \u00faltimas horas) y se mantiene en 14 las v\u00edctimas mortales. Por \u00faltimo, el parte indica que hay 530 personas aisladas preventivamente.\n\n\n\nEl Territorio.\n","image":{"@type":"ImageObject","url":"https:\/\/radiohitsobera.com.ar\/wp-content\/uploads\/2020\/03\/Coronavirus-2-870x522.jpg","width":870,"height":522}}</script>
<div class="cfix"></div><footer><div class="article-bottom-links article-tag-cloud"><span class="title">Etiquetas</span><a href="https://radiohitsobera.com.ar/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://radiohitsobera.com.ar/tag/misiones/" rel="tag">Misiones</a></div><div class="article-bottom-links article-share"><span class="title">Compartir</span><ul>
		        <li class="facebook">
            <a  title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F">
                <span class="bdaia-io bdaia-io-facebook"></span>

                <span class="soical-text"><small>Share on </small> Facebook</span>
            </a>
        </li>
	
		        <li class="twitter">
            <a  title="twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F&amp;text=Misiones+sum%C3%B3+otros+19+casos+a+sus+registros+oficiales','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F&amp;text=Misiones+sum%C3%B3+otros+19+casos+a+sus+registros+oficiales">
                <span class="bdaia-io bdaia-io-twitter"></span>

                <span class="soical-text"><small>Share on </small> Twitter</span>
            </a>
        </li>
	
		        <li class="google">
            <a  title="google" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F">
                <span class="bdaia-io bdaia-io-google-plus"></span>
                <span class="soical-text">Google+</span>
            </a>
        </li>
	
		        <li class="reddit">
            <a  title="reddit" onClick="window.open('http://reddit.com/submit?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F&amp;title=Misiones+sum%C3%B3+otros+19+casos+a+sus+registros+oficiales','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F&amp;title=Misiones+sum%C3%B3+otros+19+casos+a+sus+registros+oficiales">
                <span class="bdaia-io bdaia-io-reddit"></span>
                <span class="soical-text">Reddit</span>
            </a>
        </li>
	
		        <li class="pinterest">
            <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F&amp;description=Misiones+sum%C3%B3+otros+19+casos+a+sus+registros+oficiales&amp;media=https%3A%2F%2Fradiohitsobera.com.ar%2Fwp-content%2Fuploads%2F2020%2F03%2FCoronavirus-2-870x522.jpg">
                <span class="bdaia-io bdaia-io-social-pinterest"></span>
                <span class="soical-text">Pinterest</span>
            </a>
        </li>
	
		        <li class="linkedin">
            <a  title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F">
                <span class="bdaia-io bdaia-io-linkedin2"></span>
                <span class="soical-text">Linkedin</span>
            </a>
        </li>
	
		        <li class="tumblr">
            <a  title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F&amp;name=Misiones+sum%C3%B3+otros+19+casos+a+sus+registros+oficiales','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F&amp;name=Misiones+sum%C3%B3+otros+19+casos+a+sus+registros+oficiales">
                <span class="bdaia-io bdaia-io-tumblr"></span>
                <span class="soical-text">Tumblr</span>
            </a>
        </li>
	
		        <li class="whatsapp">
			<a href="whatsapp://send?text=Misiones+sum%C3%B3+otros+19+casos+a+sus+registros+oficiales%20-%20https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>        </li>
	
		        <li class="telegram">
			<a href="tg://msg?text=Misiones+sum%C3%B3+otros+19+casos+a+sus+registros+oficiales%20-%20https%3A%2F%2Fradiohitsobera.com.ar%2Fmisiones-sumo-otros-19-casos-a-sus-registros-oficiales%2F" ><span class="bdaia-io bdaia-io-telegram"></span></a>        </li>
	
		</ul></div>

<div class="article-next-prev">
    <div class="bdaia-post-prev-post">
		<a href="https://radiohitsobera.com.ar/otc-forzo-un-tiempo-suplementario-pero-termino-cayendo-77-a-84-ante-argentino/" rel="prev"><span>Artículo anterior</span> OTC forzó un tiempo suplementario pero terminó cayendo 77 a 84 ante Argentino</a>    </div>
    <div class="bdaia-post-next-post">
		<a href="https://radiohitsobera.com.ar/recuperaron-elementos-robados-de-una-escuela-de-san-martin/" rel="next"><span>Siguiente artículo</span> Recuperaron elementos robados de una escuela de San Martín</a>    </div>
</div>

<div class="article-author-box bdaia-author-box">
    <header class="content-only title-outer">
        <div class="authorBlock-avatar">
            <a href="https://radiohitsobera.com.ar/author/marce-user-19/"><img alt='' src='https://secure.gravatar.com/avatar/81c3ecb8a60bf023104a193868bcc9e6?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/81c3ecb8a60bf023104a193868bcc9e6?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></a>
        </div>

        <h3 class="author-name"><a href="https://radiohitsobera.com.ar/author/marce-user-19/">Marcelo Benítez</a></h3>

        <div class="bdaia-social-io bdaia-social-io-size-32">
		                    <a class="bdaia-io-url-home" href="https://radiohitsobera.com.ar"><span class="bdaia-io bdaia-io-home3"></span></a>
		    
                            
                
                
                
                
                
                
                
                                    </div>

        <div class="clearfix"></div>

        <div class="bdaia-author-box">

            <div class="authorBlock-header">
                <div class="authorBlock-header-bio"></div>
            </div>
        </div>
    </header>
</div>
<!-- END Author Box. -->

</footer>            </article>
			<section id="bdaia-ralated-posts" class="article-ralated-posts bdaia-ralated-posts">
    <div class="bdaia-ralated-posts-head">
        <ul>
                            <li id="nav-more-ralated">
                    <a href="#articles_box_ralated_tag">Artículos relacionados</a>
                </li>
                                            </ul>
    </div>
    <div id="articles_box_ralated_tag" class="content-only scrolling-box articles-box-load_more articles-box articles-box-block645" data-page="1" style="--blocks-color: #72266c">
										<div class="articles-box-container-wrapper"><div class="articles-box-container">
										<div class="articles-box-content"><div class="loader-overlay"><div class="bd-loading"></div></div><div class="articles-box-items articles-box-list-container scrolling-slider scrolling-box-slider clearfix"><div class="slide articles-box-item article-item-standard"><div class="article-thumb kolyoum-blocks-large"><div class="block-info-cat"><a class="bd-cat-link bd-cat-2" href="https://radiohitsobera.com.ar/category/generales/">GENERALES</a></div><a href="https://radiohitsobera.com.ar/un-nuevo-caso-de-covid-19-en-obera-otros-17-en-la-provincia-y-un-fallecido/" title="Un nuevo caso de covid-19 en Oberá, otros 17 en la provincia y un fallecido"><img width="406" height="233" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/03/Coronavirus-2-870x522-406x233.jpg" /></a></div><div class="article-details"><div class="article-meta-info"><div class="bd-alignleft"><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" aria-hidden="true"></span> <span>Hace 2 horas </span></span></div><div class="bd-alignright"><span class="meta-comment meta-item"><a href="https://radiohitsobera.com.ar/un-nuevo-caso-de-covid-19-en-obera-otros-17-en-la-provincia-y-un-fallecido/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="views meta-item "><span class="bdaia-io bdaia-io-flame" aria-hidden="true"></span> <span>0</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--><h3 class="article-title"><a href="https://radiohitsobera.com.ar/un-nuevo-caso-de-covid-19-en-obera-otros-17-en-la-provincia-y-un-fallecido/" title="Un nuevo caso de covid-19 en Oberá, otros 17 en la provincia y un fallecido"><span class="bdaia-io bdaia-io-pushpin is_sticky"></span>Un nuevo caso de covid-19 en Oberá, otros 17 en la provincia y un fallecido</a></h3></div></div><div class="slide articles-box-item article-item-standard"><div class="article-thumb kolyoum-blocks-large"><div class="block-info-cat"><a class="bd-cat-link bd-cat-2" href="https://radiohitsobera.com.ar/category/generales/">GENERALES</a></div><a href="https://radiohitsobera.com.ar/misiones-sumo-otros-18-casos-a-sus-registros-oficiales/" title="Misiones sumó otros 18 casos a sus registros oficiales"><img width="406" height="233" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/03/Coronavirus-2-870x522-406x233.jpg" /></a></div><div class="article-details"><div class="article-meta-info"><div class="bd-alignleft"><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" aria-hidden="true"></span> <span>Hace 1 día </span></span></div><div class="bd-alignright"><span class="meta-comment meta-item"><a href="https://radiohitsobera.com.ar/misiones-sumo-otros-18-casos-a-sus-registros-oficiales/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="views meta-item "><span class="bdaia-io bdaia-io-flame" aria-hidden="true"></span> <span>0</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--><h3 class="article-title"><a href="https://radiohitsobera.com.ar/misiones-sumo-otros-18-casos-a-sus-registros-oficiales/" title="Misiones sumó otros 18 casos a sus registros oficiales"><span class="bdaia-io bdaia-io-pushpin is_sticky"></span>Misiones sumó otros 18 casos a sus registros oficiales</a></h3></div></div><div class="slide articles-box-item article-item-standard"><div class="article-thumb kolyoum-blocks-large"><div class="block-info-cat"><a class="bd-cat-link bd-cat-2" href="https://radiohitsobera.com.ar/category/generales/">GENERALES</a></div><a href="https://radiohitsobera.com.ar/misiones-sumo-otros-19-casos-a-sus-registros-oficiales/" title="Misiones sumó otros 19 casos a sus registros oficiales"><img width="406" height="233" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/03/Coronavirus-2-870x522-406x233.jpg" /></a></div><div class="article-details"><div class="article-meta-info"><div class="bd-alignleft"><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" aria-hidden="true"></span> <span>Hace 2 días </span></span></div><div class="bd-alignright"><span class="meta-comment meta-item"><a href="https://radiohitsobera.com.ar/misiones-sumo-otros-19-casos-a-sus-registros-oficiales/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="views meta-item "><span class="bdaia-io bdaia-io-flame" aria-hidden="true"></span> <span>0</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--><h3 class="article-title"><a href="https://radiohitsobera.com.ar/misiones-sumo-otros-19-casos-a-sus-registros-oficiales/" title="Misiones sumó otros 19 casos a sus registros oficiales"><span class="bdaia-io bdaia-io-pushpin is_sticky"></span>Misiones sumó otros 19 casos a sus registros oficiales</a></h3></div></div><div class="slide articles-box-item article-item-standard"><div class="article-thumb kolyoum-blocks-large"><div class="block-info-cat"><a class="bd-cat-link bd-cat-2" href="https://radiohitsobera.com.ar/category/generales/">GENERALES</a></div><a href="https://radiohitsobera.com.ar/record-de-casos-en-misiones-se-registraron-15-nuevos-positivos-de-covid-19/" title="Récord de casos en Misiones, se registraron 15 nuevos positivos de Covid-19"><img width="406" height="233" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/03/Coronavirus-2-870x522-406x233.jpg" /></a></div><div class="article-details"><div class="article-meta-info"><div class="bd-alignleft"><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" aria-hidden="true"></span> <span>Hace 3 días </span></span></div><div class="bd-alignright"><span class="meta-comment meta-item"><a href="https://radiohitsobera.com.ar/record-de-casos-en-misiones-se-registraron-15-nuevos-positivos-de-covid-19/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="views meta-item "><span class="bdaia-io bdaia-io-flame" aria-hidden="true"></span> <span>0</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--><h3 class="article-title"><a href="https://radiohitsobera.com.ar/record-de-casos-en-misiones-se-registraron-15-nuevos-positivos-de-covid-19/" title="Récord de casos en Misiones, se registraron 15 nuevos positivos de Covid-19"><span class="bdaia-io bdaia-io-pushpin is_sticky"></span>Récord de casos en Misiones, se registraron 15 nuevos positivos de Covid-19</a></h3></div></div><div class="slide articles-box-item article-item-standard"><div class="article-thumb kolyoum-blocks-large"><div class="block-info-cat"><a class="bd-cat-link bd-cat-2" href="https://radiohitsobera.com.ar/category/generales/">GENERALES</a></div><a href="https://radiohitsobera.com.ar/misiones-sumo-11-nuevos-casos-de-covid-19-a-sus-registros-oficiales/" title="Misiones sumó 11 nuevos casos de Covid-19 a sus registros oficiales"><img width="406" height="233" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/03/Coronavirus-2-870x522-406x233.jpg" /></a></div><div class="article-details"><div class="article-meta-info"><div class="bd-alignleft"><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" aria-hidden="true"></span> <span>Hace 4 días </span></span></div><div class="bd-alignright"><span class="meta-comment meta-item"><a href="https://radiohitsobera.com.ar/misiones-sumo-11-nuevos-casos-de-covid-19-a-sus-registros-oficiales/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="views meta-item "><span class="bdaia-io bdaia-io-flame" aria-hidden="true"></span> <span>0</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--><h3 class="article-title"><a href="https://radiohitsobera.com.ar/misiones-sumo-11-nuevos-casos-de-covid-19-a-sus-registros-oficiales/" title="Misiones sumó 11 nuevos casos de Covid-19 a sus registros oficiales"><span class="bdaia-io bdaia-io-pushpin is_sticky"></span>Misiones sumó 11 nuevos casos de Covid-19 a sus registros oficiales</a></h3></div></div><div class="slide articles-box-item article-item-standard"><div class="article-thumb kolyoum-blocks-large"><div class="block-info-cat"><a class="bd-cat-link bd-cat-7" href="https://radiohitsobera.com.ar/category/obera/">OBERÁ</a></div><a href="https://radiohitsobera.com.ar/por-posible-caso-de-covid-19-restringen-acceso-a-un-sanatorio-de-obera/" title="Por posible caso de covid-19 restringen acceso a un sanatorio de Oberá"><img width="406" height="233" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/12/derna-406x233.jpg" /></a></div><div class="article-details"><div class="article-meta-info"><div class="bd-alignleft"><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" aria-hidden="true"></span> <span>Hace 4 días </span></span></div><div class="bd-alignright"><span class="meta-comment meta-item"><a href="https://radiohitsobera.com.ar/por-posible-caso-de-covid-19-restringen-acceso-a-un-sanatorio-de-obera/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="views meta-item "><span class="bdaia-io bdaia-io-flame" aria-hidden="true"></span> <span>0</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--><h3 class="article-title"><a href="https://radiohitsobera.com.ar/por-posible-caso-de-covid-19-restringen-acceso-a-un-sanatorio-de-obera/" title="Por posible caso de covid-19 restringen acceso a un sanatorio de Oberá"><span class="bdaia-io bdaia-io-pushpin is_sticky"></span>Por posible caso de covid-19 restringen acceso a un sanatorio de Oberá</a></h3></div></div></div><div class="end_posts"></div>		</div>
								   </div>		</div>
								   </div></section>


<div id="comments" class="comments-container">
		<div id="respond" class="comment-respond">
		<div class="widget-box-title widget-box-title-s1"><h3 id="reply-title"  class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/misiones-sumo-otros-19-casos-a-sus-registros-oficiales/#respond" style="display:none;">Cancelar respuesta</a></small></h3></div>			<form action="https://radiohitsobera.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='10668' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9b2dd68596" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="48"/></p>			</form>
			</div><!-- #respond -->
	</div>
            <section id="bdCheckAlso" class="bdCheckAlso-right">

                <div class="widget-box-title  widget-box-title-s1">
                    <h3>Ver tambien:</h3>
                    <a href="#" id="check-also-close"><span class="bd-close-x"></span></a>
                                    </div>

                                    <div class="check-also-post">
                                                    <figure class="check-also-thumb"  style="background-image:url(https://radiohitsobera.com.ar/wp-content/uploads/2020/03/Coronavirus-2-870x522-406x233.jpg);"></figure>
                                                <h2 class="post-title"><a href="https://radiohitsobera.com.ar/un-nuevo-caso-de-covid-19-en-obera-otros-17-en-la-provincia-y-un-fallecido/" rel="bookmark">Un nuevo caso de covid-19 en Oberá, otros 17 en la provincia y un fallecido</a></h2>
                        <p>La cifra de fallecidos en Misiones asciende a quince en lo que va de la pandemia por coron&#8230;</p>
                    </div>
                            </section>
            </div>

</div>		<div class="bd-sidebar theia_sticky">
			<div class="theiaStickySidebar">
				<div id="bdaia-widget-html-2" class="content-only widget bdaia-widget bdaia-widget-html e3-trans"><div class="widget-box-title widget-box-title-s11"><h3>El clima en Oberá</h3></div><div class="widget-inner">
<!-- www.tutiempo.net - Ancho:303px - Alto:77px -->
<div id="TT_yWn1E1EEEStBn9jK1fxzzDDjz7nKM4l2Lt1tEcCIKkz">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yWn1E1EEEStBn9jK1fxzzDDjz7nKM4l2Lt1tEcCIKkz"></script></div></div><div id="text-3" class="content-only widget bdaia-widget widget_text"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner">			<div class="textwidget"><p><iframe width="180px" height="85px" src="https://www.dolarsi.com/cotizador/cotizadorDolarsiSmall.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe></p>
</div>
		</div></div><div id="media_image-2" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><img width="591" height="591" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-373  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/01/GAB-Construcciones.jpeg" /></div></div><div id="media_image-3" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><img width="241" height="429" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-4171  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/08/GRUPO-FABS.jpeg" /></div></div><div id="media_image-4" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><img width="411" height="590" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-370  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/01/Mutual-Derna.jpg" /></div></div><div id="media_image-5" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><img width="587" height="885" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-4768  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/10/obercom-inte.jpg" /></div></div><div id="media_image-9" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><a href="https://www.facebook.com/pg/marcelobenitezproducciones/"><img width="2100" height="1500" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-7284  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/05/Sin-título-1-1.jpg" /></a></div></div><div id="media_image-10" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><a href="https://www.iluma.com.ar/"><img width="960" height="364" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-7285  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/05/iluma.jpg" /></a></div></div><div id="media_image-11" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><a href="https://www.facebook.com/pg/cdrefrigeracionobera/"><img width="793" height="1122" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-7303  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/05/claudiobanner.jpeg" /></a></div></div><div id="media_image-12" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><a href="https://www.facebook.com/CocinArte-109879287507276"><img width="300" height="300" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-9213  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/09/cocinarte-gif.gif" /></a></div></div>			</div>
		</div>
			</div>
			</div>
</div>

                            <div class="bdaia-footer bd-footer-light">
                            	                        
		                        <div class="bd-footer-top-area">
			                        
			                        				                        <div class="bd-container">
					                        <div class="bdaia-row">
						                        						                        						                            <div class="footer-col6">
							                            <div class="footer-about-us-inner">
								                            Información Fiscal 
Radio Hits Oberá
<a href="http://qr.afip.gob.ar/?qr=6znP_88wESKTfpo8MWnKgw,," target="_F960AFIPInfo"><img src="https://radiohitsobera.com.ar/wp-content/uploads/2019/08/DATAWEB-2.jpg" border="0"></a>							                            </div>
						                            </div>
						                        						                        					                        </div>
				                        </div>
			                        		                        </div>
	                        

                                <div class="bdaia-footer-area bd-footer-light">
		                        <div class="bd-container">
			                        <div class="bdaia-footer-area-l">
				                        <span class="copyright">Ésta web fue creada por <a rel="license" href="https://iluma.com.ar">Agencia iluma</a>. <br />
<a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc/4.0/80x15.png" /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">Licencia Creative Commons</a>. </span>			                        </div>
			                        <div class="bdaia-footer-area-r">
				                        				                                                                    <div class="bd-footer-menu">
                                                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-bottom-menu"><li id="menu-item-219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219"><a href="https://radiohitsobera.com.ar/politicas-de-privacidad/">Privacidad</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220"><a href="https://radiohitsobera.com.ar/politicas-de-cookies/">Cookies</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"><a href="https://radiohitsobera.com.ar/condiciones-de-uso/">Condiciones de Uso</a></li>
</ul></div>                                            </div>
				                        			                        </div>
		                        </div>
	                        </div>
                        </div>
                                            </div>
                </div>
            </div>
        </div>
        <div id="cookie-law-info-bar"><span>Éste sitio usa cookies para mejorar su experiencia. ¿Acepta? <a  data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Ok, entendido.</a> <a href='https://radiohitsobera.com.ar/politicas-de-cookies/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Políticas de Cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#72266c","button_1_button_hover":"#5b1e56","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#72266c","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#72266c","button_3_button_hover":"#5b1e56","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#72266c","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>			<aside class="bd-push-menu light-skin">
				<div data-height="100%" class="bd-push-menu-inner push-menu-has-custom-scroll">
					<a href="#" class="bd-push-menu-close bd-close-x"></a>
					<div class="cfix"></div>

																
					<div id="mobile-menu"></div>

					                                                    <div class="search-mobile">
                                <form role="search" method="get" class="search-form" action="https://radiohitsobera.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                            </div>
                        					
											<div class="mobile-social-links">
							<div class="sl-widget-inner">
								<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/Radiohitsoberafanpageoficial/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/Radiohitsobera" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-youtube" title="Youtube" href="https://www.youtube.com/channel/UCau-bwVMaRjxtq1f-eJq45g" target="_blank"><span class="bdaia-io bdaia-io-youtube"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/radiohitsobera/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>							</div>
						</div>
					
					
				</div>
			</aside>
							<div id="bd-login-join" class="bdaia-popup is-fixed-popup">
					<a href="#" class="bdaia-btn-close bd-close-x"></a>
					<div class="cfix"></div>

					<div class="bdaia-popup-container">
						<div class="container-wrapper">
							<div data-height="100%" class="bd-login-join-wrapper bd-login-join-onlogin">
								<div class="bd-login-join-inner">
									<div class="bd-login-join-nav">
										<p class="bd-login-join-nav-title">Ingresar</p>
										<p class="bd-login-join-nav-icon"><span class="bdaia-io bdaia-io-user"></span></p>
									</div>
									<div class="bd-login-join-contnet">
										<div class="bd-login-join-container" id="bd-login" >
											<div class="bd-loginform">
												            <div class="bd-loginform-welcome">
				<span class="we">Bienvenido!</span><span>Ingresar con tu cuenta</span>            </div>
			
		<form name="loginform" id="loginform" action="https://radiohitsobera.com.ar/radio-ing/" method="post">
			
			<p class="login-username">
				<label for="user_login">Nombre de usuario o dirección de correo</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Contraseña</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Recuérdame</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Acceder" />
				<input type="hidden" name="redirect_to" value="https://radiohitsobera.com.ar/misiones-sumo-otros-19-casos-a-sus-registros-oficiales/" />
			</p>
			
		</form>            <ul class="bd-loginform-links">
                <li><a href="https://radiohitsobera.com.ar/wp-login.php?action=register"></a></li>
                <li>|</li>
                <li><a href="https://radiohitsobera.com.ar/wp-login.php?action=lostpassword"></a></li>
            </ul>
														</div>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="gotop" title="Go Top"><span class="bdaia-io  bdaia-io-ion-android-arrow-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script><link rel='stylesheet' id='ilightbox-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/ilightbox/css/src/css/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/ilightbox/css/ilightbox_front.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/radiohitsobera.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/radiohitsobera.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/cf7-conditional-fields/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bdaia_extensions_localize_front = {"admin_ajax_url":"https:\/\/radiohitsobera.com.ar\/wp-admin\/admin-ajax.php","post_id":"10668"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/kolyoum-extensions/assets/js/extensions-front-scripts.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/modernizr.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/css-browser-selector.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/velocity.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/jquery-viewport-checker.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/zepto-lazy.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/iLightBox.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/justifiedGallery.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/fitVids.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/custom-scrollbar.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/elastic-image-slideshow.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/slick.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/flexSlider.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/placeholder.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/images-loaded.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/headroom.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/functions.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/ilightbox/scripts/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/ilightbox/scripts/jquery.requestAnimationFrame.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/ilightbox/scripts/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{fullAlone:0,show:{title:0},caption:{start:0},social:{start:0}}","jetPack":"1","nextGEN":"1","JIG":"1","fooGallery":"1","autoEnable":"1","autoEnableVideos":"1","autoEnableVideoSites":"1","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/ilightbox/scripts/ilightbox.init.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/search.js'></script>
<script async="async" type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/akismet/_inc/form.js'></script>
    </body>
</html>