<!DOCTYPE html>
<html lang="es-AR">

<head>
    <meta charset="UTF-8" />
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
	    <link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>En Oberá hubo “chipeada” y movilización docente | Radio Hits Oberá</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://radiohitsobera.com.ar/en-obera-hubo-chipeada-y-movilizacion-docente/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En Oberá hubo “chipeada” y movilización docente | Radio Hits Oberá" />
<meta property="og:description" content="Los docentes de toda la provincia participaron de una jornada de movilización y asambleas en distintas localidades. En Oberá realizaron una concentración y marcha en el centro, donde pautaron las medidas a seguir para la próxima semana. El diario Primera Edición habló del tema con uno de los docentes autoconvocados, Anibal Ramírez, quien explicó que “realizamos &hellip;" />
<meta property="og:url" content="https://radiohitsobera.com.ar/en-obera-hubo-chipeada-y-movilizacion-docente/" />
<meta property="og:site_name" content="Radio Hits Oberá" />
<meta property="article:tag" content="docentes" />
<meta property="article:tag" content="movilización" />
<meta property="article:tag" content="Oberá" />
<meta property="article:section" content="OBERÁ" />
<meta property="article:published_time" content="2020-08-28T13:23:56+00:00" />
<meta property="article:modified_time" content="2020-08-28T13:23:58+00:00" />
<meta property="og:updated_time" content="2020-08-28T13:23:58+00:00" />
<meta property="og:image" content="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/docentes-obera-2.jpeg" />
<meta property="og:image:secure_url" content="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/docentes-obera-2.jpeg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="841" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los docentes de toda la provincia participaron de una jornada de movilización y asambleas en distintas localidades. En Oberá realizaron una concentración y marcha en el centro, donde pautaron las medidas a seguir para la próxima semana. El diario Primera Edición habló del tema con uno de los docentes autoconvocados, Anibal Ramírez, quien explicó que “realizamos &hellip;" />
<meta name="twitter:title" content="En Oberá hubo “chipeada” y movilización docente | Radio Hits Oberá" />
<meta name="twitter:image" content="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/docentes-obera-2.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://radiohitsobera.com.ar/#website","url":"https://radiohitsobera.com.ar/","name":"Radio Hits Ober\u00e1","publisher":{"@id":"https://radiohitsobera.com.ar/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://radiohitsobera.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://radiohitsobera.com.ar/en-obera-hubo-chipeada-y-movilizacion-docente/#primaryimage","url":"https://radiohitsobera.com.ar/wp-content/uploads/2020/08/docentes-obera-2.jpeg","width":1500,"height":841},{"@type":"WebPage","@id":"https://radiohitsobera.com.ar/en-obera-hubo-chipeada-y-movilizacion-docente/#webpage","url":"https://radiohitsobera.com.ar/en-obera-hubo-chipeada-y-movilizacion-docente/","inLanguage":"es-AR","name":"En Ober\u00e1 hubo \u201cchipeada\u201d y movilizaci\u00f3n docente | Radio Hits Ober\u00e1","isPartOf":{"@id":"https://radiohitsobera.com.ar/#website"},"primaryImageOfPage":{"@id":"https://radiohitsobera.com.ar/en-obera-hubo-chipeada-y-movilizacion-docente/#primaryimage"},"datePublished":"2020-08-28T13:23:56+00:00","dateModified":"2020-08-28T13:23:58+00:00"},{"@type":"Article","@id":"https://radiohitsobera.com.ar/en-obera-hubo-chipeada-y-movilizacion-docente/#article","isPartOf":{"@id":"https://radiohitsobera.com.ar/en-obera-hubo-chipeada-y-movilizacion-docente/#webpage"},"author":{"@id":"https://radiohitsobera.com.ar/#/schema/person/7ebd620bce043c00c18ab0e9cab530f1"},"headline":"En Ober\u00e1 hubo \u201cchipeada\u201d y movilizaci\u00f3n docente","datePublished":"2020-08-28T13:23:56+00:00","dateModified":"2020-08-28T13:23:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://radiohitsobera.com.ar/en-obera-hubo-chipeada-y-movilizacion-docente/#webpage"},"publisher":{"@id":"https://radiohitsobera.com.ar/#/schema/person/"},"image":{"@id":"https://radiohitsobera.com.ar/en-obera-hubo-chipeada-y-movilizacion-docente/#primaryimage"},"keywords":"docentes,movilizaci\u00f3n,Ober\u00e1","articleSection":"OBER\u00c1"},{"@type":["Person"],"@id":"https://radiohitsobera.com.ar/#/schema/person/7ebd620bce043c00c18ab0e9cab530f1","name":"Marcelo Ben\u00edtez","image":{"@type":"ImageObject","@id":"https://radiohitsobera.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/81c3ecb8a60bf023104a193868bcc9e6?s=96&d=mm&r=g","caption":"Marcelo Ben\u00edtez"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Hits Oberá &raquo; Feed" href="https://radiohitsobera.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Hits Oberá &raquo; RSS de los comentarios" href="https://radiohitsobera.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Hits Oberá &raquo; En Oberá hubo “chipeada” y movilización docente RSS de los comentarios" href="https://radiohitsobera.com.ar/en-obera-hubo-chipeada-y-movilizacion-docente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiohitsobera.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bdaia_shorty-style-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiohitsobera.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://radiohitsobera.com.ar/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/cf7-conditional-fields/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia-extensions-front-styles-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/kolyoum-extensions/assets/css/extensions-front-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='kolyoum-default-css'  href='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/css/style.css' type='text/css' media='all' />
<style id='kolyoum-default-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='kolyoum-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%26subset%3Dlatin%2Clatin-ext%7CRoboto%2BCondensed%3A300%2C400%2C700%26subset%3Dlatin%2Clatin-ext%7CRoboto%3A100%2C300%2C400%2C500%2C700%2C900%26subset%3Dlatin%2Clatin-ext%7CPoppins%3A300%2C400%2C500%2C600%2C700%26subset%3Dlatin%2Clatin-ext%7COpen%2BSans%3A400%2C600%2C700%2C800%26subset%3Dlatin%2Clatin-ext' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/radiohitsobera.com.ar\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"17779d5bb3"};
var bd_script = {"post_id":"9054","ajaxurl":"https:\/\/radiohitsobera.com.ar\/wp-admin\/admin-ajax.php"};
var bdaia = {"with_out_header":"1","is_rtl":"","nonce":"17779d5bb3","ajaxurl":"https:\/\/radiohitsobera.com.ar\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"1","bd_lazyload":"1","mobile_topmenu":"1","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"","has_sticky_nav":"","ad_blocker_detector":"","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/radiohitsobera.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://radiohitsobera.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiohitsobera.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiohitsobera.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://radiohitsobera.com.ar/?p=9054' />
<link rel="alternate" type="application/json+oembed" href="https://radiohitsobera.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiohitsobera.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-68553927-11', 'auto');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

	        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/radiohitsobera.com.ar\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/radiohitsobera.com.ar\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
		<link rel="shortcut icon" href="https://radiohitsobera.com.ar/wp-content/uploads/2019/01/logo-Radio-Hits.png" type="image/x-icon" /><!-- WhatsHelp.io widget -->
<script type="text/javascript">
    (function () {
        var options = {
            whatsapp: "+5493755658501", // WhatsApp number
            call: "+543755658501", // Call phone number
            call_to_action: "Contactanos", // Call to action
            button_color: "#932C8B", // Color of button
            position: "left", // Position may be 'right' or 'left'
            order: "whatsapp,call", // Order of buttons
        };
        var proto = document.location.protocol, host = "whatshelp.io", url = proto + "//static." + host;
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = url + '/widget-send-button/js/init.js';
        s.onload = function () { WhWidgetSendButton.init(host, proto, options); };
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    })();
</script>
<!-- /WhatsHelp.io widget -->
    <script type="text/javascript">
        /* <![CDATA[ */
        var userRating = {"ajaxurl":"https://radiohitsobera.com.ar/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"17779d5bb3"};
        var userLike = {"ajaxurl":"https://radiohitsobera.com.ar/wp-admin/admin-ajax.php" , "nonce":"17779d5bb3"};
        /* ]]> */
        var bdaia_theme_uri = 'https://radiohitsobera.com.ar/wp-content/themes/kolyoum';
    </script>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://radiohitsobera.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//0.gravatar.com/" />
<link rel="dns-prefetch" href="//2.gravatar.com/" />
<link rel="dns-prefetch" href="//1.gravatar.com/" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">
function bdaiaMenuHeight(){
    //bd-subnav-wrapper
    var activeSubNav = jQuery( '.bd-subnav-wrapper' ).outerHeight();
    var menuHeight = jQuery( '.navigation-outer' ).outerHeight();
    jQuery( 'div.navigation-outer div.navigation-inner, nav#navigation .bdaia-alert-new-posts, ul.bd-components .components-item, nav#navigation div.navigation-wrapper, nav#navigation .navigation-wrapper div.bd-container' ).css( { "height":(menuHeight - activeSubNav),"line-height":(menuHeight - activeSubNav)+"px" } );
}
jQuery(document).ready(function(){
    bdaiaMenuHeight();
});


</script>
        
	
	

	
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-9054 single-format-standard wpb-js-composer js-comp-ver-5.6 vc_responsive sidebar-right has-sidebar demo-times has-lazy-load" itemscope=itemscope itemtype="https://schema.org/WebPage">

<div class="bg-cover"></div>

<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  bd_single_template_9 ">
	<div id="page">
		
		<div class="inner-wrapper">
			<div id="warp" class="clearfix">

                
                <div class="bdaia-push-menu bd-mob-menu-btn">
                    <span class="bdaia-io bdaia-io-mobile"></span>
                </div>

                
<div class="header-wrapper">


	

		<div class="clearfix"></div>
	<div class="topbar topbar-light">
		<div class="bd-container">

			
			<div class="top-left-area">
				<span class="bdaia-current-time"> agosto 28, 2020</span>
																<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359"><a href="https://radiohitsobera.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-411"><a target="_blank" rel="noopener noreferrer" href="http://streaming2.locucionar.com:8282/stream">En Vivo</a></li>
<li id="menu-item-388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388"><a href="https://radiohitsobera.com.ar/acerca-de-nosotros/">Acerca de Nosotros</a></li>
</ul>														</div>

			
			<div class="top-right-area">
				<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/Radiohitsoberafanpageoficial/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/Radiohitsobera" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-youtube" title="Youtube" href="https://www.youtube.com/channel/UCau-bwVMaRjxtq1f-eJq45g" target="_blank"><span class="bdaia-io bdaia-io-youtube"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/radiohitsobera/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>			</div>
		</div>
	</div>
	<div class="clearfix"></div>

	
	
			<header class="header-container">
			<div class="bd-container">
				    <div class="logo">
		<h2 class="site-title">					            <a href="https://radiohitsobera.com.ar/" rel="home" title="Radio Hits Oberá">
                <img src="https://radiohitsobera.com.ar/wp-content/uploads/2019/01/Logo-Portada-Prueba-02.jpg" alt="Radio Hits Oberá" />
            </a>
		            <script>jQuery(document).ready(function($) { var retina = window.devicePixelRatio > 1 ? true : false; if( retina ) { jQuery('.header-wrapper .logo img').attr('src', 'https://radiohitsobera.com.ar/wp-content/uploads/2019/01/Logo-Portada-Prueba-02.jpg'); jQuery('.header-wrapper .logo img').attr('width', ''); } });</script>
						</h2>    </div>
				
			</div>

			            <div class="bd-bg"></div>
		</header>
	
	<div class="navigation-outer">
    <nav id="navigation" class=" nav-boxed center-item-menu main-nav-white dropdown-light">
        <div class="navigation-wrapper">
            <div class="bd-container">
                <div class="navigation-inner">
                    <div class="primary-menu">
                        <ul id="menu-primary" class="menu" role="menubar">
																																				<li id="menu-item-96" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu " ><a href="https://radiohitsobera.com.ar/category/obera/">  <span class="menu-label" style="" >OBERÁ</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-96-7" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/en-obera-hubo-chipeada-y-movilizacion-docente/' rel='bookmark' title='En Oberá hubo “chipeada” y movilización docente'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/docentes-obera-2-845x475.jpeg" title='En Oberá hubo “chipeada” y movilización docente'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/en-obera-hubo-chipeada-y-movilizacion-docente/' title='En Oberá hubo “chipeada” y movilización docente'>En Oberá hubo “chipeada” y movilización docente</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/convenio-para-preservar-el-espacio-de-la-nacion-mbya-guarani-en-el-parque-de-las-naciones/' rel='bookmark' title='Convenio para preservar el espacio de la Nación Mbyá Guaraní en el Parque de las Naciones'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/firma-de-convenio-8-800x475.jpg" title='Convenio para preservar el espacio de la Nación Mbyá Guaraní en el Parque de las Naciones'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/convenio-para-preservar-el-espacio-de-la-nacion-mbya-guarani-en-el-parque-de-las-naciones/' title='Convenio para preservar el espacio de la Nación Mbyá Guaraní en el Parque de las Naciones'>Convenio para preservar el espacio de la Nación Mbyá Guaraní en el Parque de las Naciones</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/tras-denuncias-de-vecinos-eliminaron-microbasurales-en-espacios-publicos-de-obera/' rel='bookmark' title='Tras denuncias de vecinos, eliminaron microbasurales en espacios públicos de Oberá'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/basural-845x475.jpg" title='Tras denuncias de vecinos, eliminaron microbasurales en espacios públicos de Oberá'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/tras-denuncias-de-vecinos-eliminaron-microbasurales-en-espacios-publicos-de-obera/' title='Tras denuncias de vecinos, eliminaron microbasurales en espacios públicos de Oberá'>Tras denuncias de vecinos, eliminaron microbasurales en espacios públicos de Oberá</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/bomberos-de-obera-posadas-apostoles-y-candelaria-con-intensa-actividad-por-los-incendios/' rel='bookmark' title='Bomberos de Oberá, Posadas, Apóstoles y Candelaria con intensa actividad por los incendios'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/incendio-845x475.jpg" title='Bomberos de Oberá, Posadas, Apóstoles y Candelaria con intensa actividad por los incendios'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/bomberos-de-obera-posadas-apostoles-y-candelaria-con-intensa-actividad-por-los-incendios/' title='Bomberos de Oberá, Posadas, Apóstoles y Candelaria con intensa actividad por los incendios'>Bomberos de Oberá, Posadas, Apóstoles y Candelaria con intensa actividad por los incendios</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/inscripciones-abiertas-para-el-curso-de-ingreso-anticipado-de-matematicas/' rel='bookmark' title='Inscripciones abiertas para el curso de ingreso anticipado de Matemáticas'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/ingenieria_obera_2_opt-845x475.jpg" title='Inscripciones abiertas para el curso de ingreso anticipado de Matemáticas'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/inscripciones-abiertas-para-el-curso-de-ingreso-anticipado-de-matematicas/' title='Inscripciones abiertas para el curso de ingreso anticipado de Matemáticas'>Inscripciones abiertas para el curso de ingreso anticipado de Matemáticas</a></h4></div></div></div></div></div></div></div></div>
<li id="menu-item-93" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://radiohitsobera.com.ar/category/generales/">  <span class="menu-label" style="" >GENERALES</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-93-2" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/estudiante-obereno-de-ingenieria-espacial-lanzara-su-proyecto-tecnologico-al-espacio/' rel='bookmark' title='Estudiante obereño de ingeniería espacial lanzará su proyecto tecnológico al espacio'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/estu-845x475.jpg" title='Estudiante obereño de ingeniería espacial lanzará su proyecto tecnológico al espacio'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/estudiante-obereno-de-ingenieria-espacial-lanzara-su-proyecto-tecnologico-al-espacio/' title='Estudiante obereño de ingeniería espacial lanzará su proyecto tecnológico al espacio'>Estudiante obereño de ingeniería espacial lanzará su proyecto tecnológico al espacio</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/este-viernes-pagaran-a-jubilados-y-el-sabado-a-los-activos-de-la-administracion-publica-provincial/' rel='bookmark' title='Este viernes pagarán a jubilados y el sábado a los activos de la Administración Pública Provincial'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/08/plata-810x475.jpg" title='Este viernes pagarán a jubilados y el sábado a los activos de la Administración Pública Provincial'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/este-viernes-pagaran-a-jubilados-y-el-sabado-a-los-activos-de-la-administracion-publica-provincial/' title='Este viernes pagarán a jubilados y el sábado a los activos de la Administración Pública Provincial'>Este viernes pagarán a jubilados y el sábado a los activos de la Administración Pública Provincial</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/en-misiones-pasaran-de-ano-alumnos-que-hayan-cumplido-todas-las-tareas/' rel='bookmark' title='En Misiones pasarán de año alumnos que hayan cumplido todas las tareas'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/07/aula-810x475.jpg" title='En Misiones pasarán de año alumnos que hayan cumplido todas las tareas'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/en-misiones-pasaran-de-ano-alumnos-que-hayan-cumplido-todas-las-tareas/' title='En Misiones pasarán de año alumnos que hayan cumplido todas las tareas'>En Misiones pasarán de año alumnos que hayan cumplido todas las tareas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/aislan-a-una-familia-de-san-jose-por-el-caso-positivo-de-virasoro/' rel='bookmark' title='Aíslan a una familia de San José por el caso positivo de Virasoro'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/sanjose-845x475.jpg" title='Aíslan a una familia de San José por el caso positivo de Virasoro'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/aislan-a-una-familia-de-san-jose-por-el-caso-positivo-de-virasoro/' title='Aíslan a una familia de San José por el caso positivo de Virasoro'>Aíslan a una familia de San José por el caso positivo de Virasoro</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/gendarmeria-secuestro-mercaderia-de-contrabando-en-varios-procedimientos/' rel='bookmark' title='Gendarmería secuestró mercadería de contrabando en varios procedimientos'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/genda1-845x475.jpeg" title='Gendarmería secuestró mercadería de contrabando en varios procedimientos'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/gendarmeria-secuestro-mercaderia-de-contrabando-en-varios-procedimientos/' title='Gendarmería secuestró mercadería de contrabando en varios procedimientos'>Gendarmería secuestró mercadería de contrabando en varios procedimientos</a></h4></div></div></div></div></div></div></div></div>
<li id="menu-item-99" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://radiohitsobera.com.ar/category/deportes/">  <span class="menu-label" style="" >DEPORTES</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-99-6" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/esteban-gatti-sera-asistente-tecnico-en-otc/' rel='bookmark' title='Esteban Gatti será asistente técnico en OTC'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/OTC-845x475.jpg" title='Esteban Gatti será asistente técnico en OTC'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/esteban-gatti-sera-asistente-tecnico-en-otc/' title='Esteban Gatti será asistente técnico en OTC'>Esteban Gatti será asistente técnico en OTC</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/regresan-actividades-en-la-pista-del-ian-barney/' rel='bookmark' title='Regresan actividades en la pista del Ian Barney'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/Atletismo-845x475.jpg" title='Regresan actividades en la pista del Ian Barney'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/regresan-actividades-en-la-pista-del-ian-barney/' title='Regresan actividades en la pista del Ian Barney'>Regresan actividades en la pista del Ian Barney</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/la-comision-directiva-de-la-lifa-y-el-ministro-de-deportes-acordaron-una-agenda-de-trabajo-en-conjunto/' rel='bookmark' title='La Comisión Directiva de la LIFA y el Ministro de Deportes acordaron una agenda de trabajo en conjunto'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/LIFA-845x475.jpg" title='La Comisión Directiva de la LIFA y el Ministro de Deportes acordaron una agenda de trabajo en conjunto'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/la-comision-directiva-de-la-lifa-y-el-ministro-de-deportes-acordaron-una-agenda-de-trabajo-en-conjunto/' title='La Comisión Directiva de la LIFA y el Ministro de Deportes acordaron una agenda de trabajo en conjunto'>La Comisión Directiva de la LIFA y el Ministro de Deportes acordaron una agenda de trabajo en conjunto</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/sin-entrenamientos-para-clubes-de-la-liga-oberena-de-futbol/' rel='bookmark' title='Sin entrenamientos para clubes de la Liga Obereña de Fútbol'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/entrena-845x475.jpg" title='Sin entrenamientos para clubes de la Liga Obereña de Fútbol'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/sin-entrenamientos-para-clubes-de-la-liga-oberena-de-futbol/' title='Sin entrenamientos para clubes de la Liga Obereña de Fútbol'>Sin entrenamientos para clubes de la Liga Obereña de Fútbol</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/habilitan-la-practica-deportiva-5-vs-5-en-obera/' rel='bookmark' title='Habilitan la práctica deportiva 5 vs 5 en Oberá'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/07/Actividades-deportivas-5vs5-600x475.jpg" title='Habilitan la práctica deportiva 5 vs 5 en Oberá'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/habilitan-la-practica-deportiva-5-vs-5-en-obera/' title='Habilitan la práctica deportiva 5 vs 5 en Oberá'>Habilitan la práctica deportiva 5 vs 5 en Oberá</a></h4></div></div></div></div></div></div></div></div>
<li id="menu-item-98" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://radiohitsobera.com.ar/category/espectaculos/">  <span class="menu-label" style="" >ESPECTÁCULOS</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-98-3" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/la-nueva-miss-earth-argentina-2017-es-misionera-y-representara-al-pais-en-asia/' rel='bookmark' title='La nueva Miss Earth Argentina 2017 es misionera y representará al país en Asia'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/01/09-640x475.jpeg" title='La nueva Miss Earth Argentina 2017 es misionera y representará al país en Asia'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/la-nueva-miss-earth-argentina-2017-es-misionera-y-representara-al-pais-en-asia/' title='La nueva Miss Earth Argentina 2017 es misionera y representará al país en Asia'>La nueva Miss Earth Argentina 2017 es misionera y representará al país en Asia</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/proponen-el-19-de-abril-como-el-dia-mundial-de-los-simpson/' rel='bookmark' title='Proponen el 19 de abril como el Día Mundial de Los Simpson'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/01/10.jpeg" title='Proponen el 19 de abril como el Día Mundial de Los Simpson'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/proponen-el-19-de-abril-como-el-dia-mundial-de-los-simpson/' title='Proponen el 19 de abril como el Día Mundial de Los Simpson'>Proponen el 19 de abril como el Día Mundial de Los Simpson</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/conmovedor-gesto-de-ricky-martin-con-una-argentina-que-lucha-contra-el-cancer/' rel='bookmark' title='Conmovedor gesto de Ricky Martin con una argentina que lucha contra el cáncer'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/01/11.jpeg" title='Conmovedor gesto de Ricky Martin con una argentina que lucha contra el cáncer'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/conmovedor-gesto-de-ricky-martin-con-una-argentina-que-lucha-contra-el-cancer/' title='Conmovedor gesto de Ricky Martin con una argentina que lucha contra el cáncer'>Conmovedor gesto de Ricky Martin con una argentina que lucha contra el cáncer</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'>            <div class="vid-play">
                <a href="https://radiohitsobera.com.ar/trio-da-capo-obera-misiones-corrientes-29a-fiesta-nacional-del-chamame/">
                    <span class="bdaia-io bdaia-io-controller-play"></span>
                </a>
            </div>
			<a href='https://radiohitsobera.com.ar/trio-da-capo-obera-misiones-corrientes-29a-fiesta-nacional-del-chamame/' rel='bookmark' title='TRÍO DA CAPO OBERA MISIONES: CORRIENTES 29ª Fiesta Nacional del Chamamé'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2018/04/23.png" title='TRÍO DA CAPO OBERA MISIONES: CORRIENTES 29ª Fiesta Nacional del Chamamé'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/trio-da-capo-obera-misiones-corrientes-29a-fiesta-nacional-del-chamame/' title='TRÍO DA CAPO OBERA MISIONES: CORRIENTES 29ª Fiesta Nacional del Chamamé'>TRÍO DA CAPO OBERA MISIONES: CORRIENTES 29ª Fiesta Nacional del Chamamé</a></h4></div></div></div></div></div></div></div></div>
<li id="menu-item-95" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://radiohitsobera.com.ar/category/policiales/">  <span class="menu-label" style="" >POLICIALES</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-95-5" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/caso-selene-la-defensa-de-victoria-aguirre-padecio-un-nuevo-reves/' rel='bookmark' title='Caso Selene: la defensa de Victoria Aguirre padeció un nuevo revés'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/selene-845x475.jpg" title='Caso Selene: la defensa de Victoria Aguirre padeció un nuevo revés'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/caso-selene-la-defensa-de-victoria-aguirre-padecio-un-nuevo-reves/' title='Caso Selene: la defensa de Victoria Aguirre padeció un nuevo revés'>Caso Selene: la defensa de Victoria Aguirre padeció un nuevo revés</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/la-policia-recupero-3-000-kilos-de-hoja-verde-de-yerba-mate-robada/' rel='bookmark' title='La Policía recuperó 3.000 kilos de hoja verde de yerba mate robada'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/inca-845x475.jpeg" title='La Policía recuperó 3.000 kilos de hoja verde de yerba mate robada'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/la-policia-recupero-3-000-kilos-de-hoja-verde-de-yerba-mate-robada/' title='La Policía recuperó 3.000 kilos de hoja verde de yerba mate robada'>La Policía recuperó 3.000 kilos de hoja verde de yerba mate robada</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/bomberos-sofocaron-dos-incendios-en-panambi-y-campo-viera/' rel='bookmark' title='Bomberos sofocaron dos incendios en Panambí y Campo Viera'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/ince15-845x475.jpeg" title='Bomberos sofocaron dos incendios en Panambí y Campo Viera'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/bomberos-sofocaron-dos-incendios-en-panambi-y-campo-viera/' title='Bomberos sofocaron dos incendios en Panambí y Campo Viera'>Bomberos sofocaron dos incendios en Panambí y Campo Viera</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/advierten-sobre-estafas-via-telefonica-en-obera/' rel='bookmark' title='Advierten sobre estafas vía telefónica en Oberá'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/adve-598x475.jpeg" title='Advierten sobre estafas vía telefónica en Oberá'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/advierten-sobre-estafas-via-telefonica-en-obera/' title='Advierten sobre estafas vía telefónica en Oberá'>Advierten sobre estafas vía telefónica en Oberá</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/recuperaron-elementos-robados-esta-madrugada-de-una-construccion/' rel='bookmark' title='Recuperaron elementos robados esta madrugada de una construcción'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/recu-845x475.jpeg" title='Recuperaron elementos robados esta madrugada de una construcción'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/recuperaron-elementos-robados-esta-madrugada-de-una-construccion/' title='Recuperaron elementos robados esta madrugada de una construcción'>Recuperaron elementos robados esta madrugada de una construcción</a></h4></div></div></div></div></div></div></div></div>
<li id="menu-item-94" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://radiohitsobera.com.ar/category/populares/">  <span class="menu-label" style="" >POPULARES</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-94-4" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/ofrecian-a-traves-de-facebook-una-bicicleta-robada-y-fueron-detenidas-por-la-policia/' rel='bookmark' title='Ofrecían a través de Facebook una bicicleta robada y fueron detenidas por la Policía'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/07/recu2-845x475.jpeg" title='Ofrecían a través de Facebook una bicicleta robada y fueron detenidas por la Policía'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/ofrecian-a-traves-de-facebook-una-bicicleta-robada-y-fueron-detenidas-por-la-policia/' title='Ofrecían a través de Facebook una bicicleta robada y fueron detenidas por la Policía'>Ofrecían a través de Facebook una bicicleta robada y fueron detenidas por la Policía</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/buscan-intensamente-a-una-adolescente-que-no-regreso-a-su-casa-2/' rel='bookmark' title='Buscan intensamente a una adolescente que no regresó a su casa'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/10/buscada-603x475.jpeg" title='Buscan intensamente a una adolescente que no regresó a su casa'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/buscan-intensamente-a-una-adolescente-que-no-regreso-a-su-casa-2/' title='Buscan intensamente a una adolescente que no regresó a su casa'>Buscan intensamente a una adolescente que no regresó a su casa</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/se-registraron-voladuras-de-techos-y-caida-de-postes-y-arboles-en-al-menos-seis-localidades-de-misiones/' rel='bookmark' title='Se registraron voladuras de techos y caída de postes y árboles en al menos seis  localidades de Misiones'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/08/atletico01-720x475.jpg" title='Se registraron voladuras de techos y caída de postes y árboles en al menos seis  localidades de Misiones'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/se-registraron-voladuras-de-techos-y-caida-de-postes-y-arboles-en-al-menos-seis-localidades-de-misiones/' title='Se registraron voladuras de techos y caída de postes y árboles en al menos seis  localidades de Misiones'>Se registraron voladuras de techos y caída de postes y árboles en al menos seis  localidades de Misiones</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/alerta-por-fiebre-amarilla-en-misiones-bajan-la-edad-de-aplicacion-de-la-vacuna-a-12-meses/' rel='bookmark' title='Alerta por fiebre amarilla en Misiones: bajan la edad de aplicación de la vacuna a 12 meses'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/02/fiebre-amarill-3s6nja1c63ng.jpg" title='Alerta por fiebre amarilla en Misiones: bajan la edad de aplicación de la vacuna a 12 meses'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/alerta-por-fiebre-amarilla-en-misiones-bajan-la-edad-de-aplicacion-de-la-vacuna-a-12-meses/' title='Alerta por fiebre amarilla en Misiones: bajan la edad de aplicación de la vacuna a 12 meses'>Alerta por fiebre amarilla en Misiones: bajan la edad de aplicación de la vacuna a 12 meses</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'><a href='https://radiohitsobera.com.ar/detuvieron-en-brasil-al-profugo-por-el-doble-homicidio-de-puerto-rosario/' rel='bookmark' title='Detuvieron en Brasil al prófugo por el doble homicidio de Puerto Rosario'><span class='mm-img' data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/02/6098770792105093_1-810x475.jpg" title='Detuvieron en Brasil al prófugo por el doble homicidio de Puerto Rosario'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://radiohitsobera.com.ar/detuvieron-en-brasil-al-profugo-por-el-doble-homicidio-de-puerto-rosario/' title='Detuvieron en Brasil al prófugo por el doble homicidio de Puerto Rosario'>Detuvieron en Brasil al prófugo por el doble homicidio de Puerto Rosario</a></h4></div></div></div></div></div></div></div></div>
                            <li class="cfix"></li>
                        </ul>
                        <div class="cfix"></div>
                    </div>
                    <ul class="nav-components bd-components">
												                            <li class="bd-search-bar components-item">
                                <span class="bdaia-ns-btn bdaia-io bdaia-io-ion-ios-search-strong"></span>
                                <div class="bdaia-ns-wrap components-sub-menu">
                                    <div class="bdaia-ns-content">
                                        <div class="bdaia-ns-inner">
                                            <form method="get" id="searchform" action="https://radiohitsobera.com.ar/">
                                                <input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
                                                <button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-ion-ios-search-strong"></span></button>
                                            </form>
                                        </div>
                                    </div>
                                </div>
                            </li>
																		                            <li class="bd-login-j components-item">
                                <a href="#bd-login-join"><span class="bdaia-io bdaia-io-ion-log-in"></span></a>
                            </li>
																		                    </ul>
                </div>
            </div>
        </div>

                        <div class="bd-bg"></div>
    </nav>
</div>
<div class="cfix"></div>
    <div class="cfix"></div>
</div><!-- Start Header Single -->
					<div class="bd_header_single bd_header_single_template_9"><!-- Start Header Single Container -->
					<div class="bd-container"><!-- Start Breadcrumbs --><div xmlns:v="http://rdf.data-vocabulary.org/#"  class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://radiohitsobera.com.ar">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://radiohitsobera.com.ar/category/obera/">OBERÁ</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">En Oberá hubo “chipeada” y movilización docente</span></div><!-- End Breadcrumbs --><!-- Start Header Single Holder -->
					<div class="bd_header_single_holder"><!-- Start Post Title -->
						<h1 class="_title post-title entry-title">En Oberá hubo “chipeada” y movilización docente</h1><div class="article-meta-info"><div class="bd-alignleft"><span class="meta-author-avatar"><a href="https://radiohitsobera.com.ar/author/marce-user-19/"><img alt='' src='https://secure.gravatar.com/avatar/81c3ecb8a60bf023104a193868bcc9e6?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/81c3ecb8a60bf023104a193868bcc9e6?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' /></a></span><span class="meta-author meta-item"><a href="https://radiohitsobera.com.ar/author/marce-user-19/" class="author-name" title="Marcelo Benítez">Marcelo Benítez</a></span><span class="meta-author-email meta-item"><a href="mailto:marcelo.benitez@radiohitsobera.com.ar" target="_blank"><span class="bdaia-io bdaia-io-envelop" aria-hidden="true"></span><span class="screen-reader-text"></span></a></span><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" aria-hidden="true"></span> <span>Hace 3 horas </span></span><span class="cat meta-item">En: <a class="bd-cat-link bd-cat-7" href="https://radiohitsobera.com.ar/category/obera/">OBERÁ</a></span></div><div class="bd-alignright"><span class="meta-comment meta-item"><a href="https://radiohitsobera.com.ar/en-obera-hubo-chipeada-y-movilizacion-docente/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="views meta-item "><span class="bdaia-io bdaia-io-flame" aria-hidden="true"></span> <span>0</span></span><span class="reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> <span>1&nbsp;lecturas</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--></div><!-- End Header single Holder -->
<div class="bdaia-post-sharing bdaia-post-sharing-top">
    <ul>
		        <li class="facebook">
            <a  title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F">
                <span class="bdaia-io bdaia-io-facebook"></span>

                <span class="soical-text"><small>Share on </small> Facebook</span>
            </a>
        </li>
	
		        <li class="twitter">
            <a  title="twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F&amp;text=En+Ober%C3%A1+hubo+%E2%80%9Cchipeada%E2%80%9D+y+movilizaci%C3%B3n+docente','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F&amp;text=En+Ober%C3%A1+hubo+%E2%80%9Cchipeada%E2%80%9D+y+movilizaci%C3%B3n+docente">
                <span class="bdaia-io bdaia-io-twitter"></span>

                <span class="soical-text"><small>Share on </small> Twitter</span>
            </a>
        </li>
	
		        <li class="google">
            <a  title="google" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F">
                <span class="bdaia-io bdaia-io-google-plus"></span>
                <span class="soical-text">Google+</span>
            </a>
        </li>
	
		        <li class="reddit">
            <a  title="reddit" onClick="window.open('http://reddit.com/submit?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F&amp;title=En+Ober%C3%A1+hubo+%E2%80%9Cchipeada%E2%80%9D+y+movilizaci%C3%B3n+docente','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F&amp;title=En+Ober%C3%A1+hubo+%E2%80%9Cchipeada%E2%80%9D+y+movilizaci%C3%B3n+docente">
                <span class="bdaia-io bdaia-io-reddit"></span>
                <span class="soical-text">Reddit</span>
            </a>
        </li>
	
		        <li class="pinterest">
            <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F&amp;description=En+Ober%C3%A1+hubo+%E2%80%9Cchipeada%E2%80%9D+y+movilizaci%C3%B3n+docente&amp;media=https%3A%2F%2Fradiohitsobera.com.ar%2Fwp-content%2Fuploads%2F2020%2F08%2Fdocentes-obera-2.jpeg">
                <span class="bdaia-io bdaia-io-social-pinterest"></span>
                <span class="soical-text">Pinterest</span>
            </a>
        </li>
	
		        <li class="linkedin">
            <a  title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F">
                <span class="bdaia-io bdaia-io-linkedin2"></span>
                <span class="soical-text">Linkedin</span>
            </a>
        </li>
	
		        <li class="tumblr">
            <a  title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F&amp;name=En+Ober%C3%A1+hubo+%E2%80%9Cchipeada%E2%80%9D+y+movilizaci%C3%B3n+docente','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F&amp;name=En+Ober%C3%A1+hubo+%E2%80%9Cchipeada%E2%80%9D+y+movilizaci%C3%B3n+docente">
                <span class="bdaia-io bdaia-io-tumblr"></span>
                <span class="soical-text">Tumblr</span>
            </a>
        </li>
	
		        <li class="whatsapp">
			<a href="whatsapp://send?text=En+Ober%C3%A1+hubo+%E2%80%9Cchipeada%E2%80%9D+y+movilizaci%C3%B3n+docente%20-%20https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>        </li>
	
		        <li class="telegram">
			<a href="tg://msg?text=En+Ober%C3%A1+hubo+%E2%80%9Cchipeada%E2%80%9D+y+movilizaci%C3%B3n+docente%20-%20https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F" ><span class="bdaia-io bdaia-io-telegram"></span></a>        </li>
	
		</ul></div>

</div><!-- End Header Single Container --></div><!-- End Header Single -->
                <div class="bd-content-wrap">
                    <div class="cfix"></div>
                    
<div class="bd-container bdaia-post-template entry-content-only">
				<div class="bd-row"><div class="bd-main">
    <div id="content" role="main">
		            <article id="post-9054" class="hentry post-9054 post type-post status-publish format-standard has-post-thumbnail category-obera tag-docentes tag-movilizacion tag-obera">
                <div class="bdaia-post-content">
					<div class="bdaia-post-featured-image"><figure><img width="845" height="475" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-large size-kolyoum-large img-lazy wp-post-image" alt="" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/docentes-obera-2-845x475.jpeg" /></figure></div>

<p><strong>Los docentes de toda la provincia participaron de una jornada de movilización y asambleas en distintas localidades. En Oberá realizaron una concentración y marcha en el centro, donde pautaron las medidas a seguir para la próxima semana.</strong></p>



<p>El diario Primera Edición habló del tema con uno de los docentes autoconvocados, Anibal Ramírez, quien explicó que “realizamos la marcha habitual de los días jueves en consonancia con la marcha número 319 de los jubilados de Marea Blanca.  Aquí en Oberá, tal cómo lo acordamos en asamblea luego del corte de ruta del martes, acordamos hacer esta ‘chipeada’ que hicimos desde las 8.30. Luego tuvimos la asamblea y la marcha por la ciudad”.</p>



<p>En cuanto a las medidas pautadas en asamblea para la próxima semana, añadió que&nbsp;<strong>“el próximo martes se realizará un nuevo corte de ruta, donde habrá también talleres centrados en el tema jubilación. Serán cinco horas, de 7 a 13 horas”</strong>.</p>
                </div>
				
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-08-28T10:23:56-03:00","datePublished":"2020-08-28T10:23:56-03:00","dateModified":"2020-08-28T10:23:58-03:00","headline":"En Ober\u00e1 hubo \u201cchipeada\u201d y movilizaci\u00f3n docente","name":"En Ober\u00e1 hubo \u201cchipeada\u201d y movilizaci\u00f3n docente","keywords":"docentes,movilizaci\u00f3n,Ober\u00e1","url":"https:\/\/radiohitsobera.com.ar\/en-obera-hubo-chipeada-y-movilizacion-docente\/","description":"Los docentes de toda la provincia participaron de una jornada de movilizaci\u00f3n y asambleas en distint","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Radio Hits Ober\u00e1","logo":{"@type":"ImageObject","url":"https:\/\/radiohitsobera.com.ar\/wp-content\/uploads\/2019\/01\/Logo-Portada-Prueba-02.jpg"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/radiohitsobera.com.ar\/en-obera-hubo-chipeada-y-movilizacion-docente\/"},"author":{"@type":"Person","name":"Marcelo Ben\u00edtez","url":"https:\/\/radiohitsobera.com.ar\/author\/marce-user-19\/"},"articleSection":"OBER\u00c1","articleBody":"\nLos docentes de toda la provincia participaron de una jornada de movilizaci\u00f3n y asambleas en distintas localidades. En Ober\u00e1 realizaron una concentraci\u00f3n y marcha en el centro, donde pautaron las medidas a seguir para la pr\u00f3xima semana.\n\n\n\nEl diario Primera Edici\u00f3n\u00a0habl\u00f3 del tema con uno de los docentes autoconvocados, Anibal Ram\u00edrez, quien explic\u00f3 que \u201crealizamos la marcha habitual de los d\u00edas jueves en consonancia con la marcha n\u00famero 319 de los jubilados de Marea Blanca.\u00a0 Aqu\u00ed en Ober\u00e1, tal c\u00f3mo lo acordamos en asamblea luego del corte de ruta del martes, acordamos hacer esta \u2018chipeada\u2019 que hicimos desde las 8.30. Luego tuvimos la asamblea y la marcha por la ciudad\u201d.\n\n\n\nEn cuanto a las medidas pautadas en asamblea para la pr\u00f3xima semana, a\u00f1adi\u00f3 que&nbsp;\u201cel pr\u00f3ximo martes se realizar\u00e1 un nuevo corte de ruta, donde habr\u00e1 tambi\u00e9n talleres centrados en el tema jubilaci\u00f3n. Ser\u00e1n cinco horas, de 7 a 13 horas\u201d.\n","image":{"@type":"ImageObject","url":"https:\/\/radiohitsobera.com.ar\/wp-content\/uploads\/2020\/08\/docentes-obera-2-1240x698.jpeg","width":1240,"height":698}}</script>
<div class="cfix"></div><footer><div class="article-bottom-links article-tag-cloud"><span class="title">Etiquetas</span><a href="https://radiohitsobera.com.ar/tag/docentes/" rel="tag">docentes</a><a href="https://radiohitsobera.com.ar/tag/movilizacion/" rel="tag">movilización</a><a href="https://radiohitsobera.com.ar/tag/obera/" rel="tag">Oberá</a></div><div class="article-bottom-links article-share"><span class="title">Compartir</span><ul>
		        <li class="facebook">
            <a  title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F">
                <span class="bdaia-io bdaia-io-facebook"></span>

                <span class="soical-text"><small>Share on </small> Facebook</span>
            </a>
        </li>
	
		        <li class="twitter">
            <a  title="twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F&amp;text=En+Ober%C3%A1+hubo+%E2%80%9Cchipeada%E2%80%9D+y+movilizaci%C3%B3n+docente','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F&amp;text=En+Ober%C3%A1+hubo+%E2%80%9Cchipeada%E2%80%9D+y+movilizaci%C3%B3n+docente">
                <span class="bdaia-io bdaia-io-twitter"></span>

                <span class="soical-text"><small>Share on </small> Twitter</span>
            </a>
        </li>
	
		        <li class="google">
            <a  title="google" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F">
                <span class="bdaia-io bdaia-io-google-plus"></span>
                <span class="soical-text">Google+</span>
            </a>
        </li>
	
		        <li class="reddit">
            <a  title="reddit" onClick="window.open('http://reddit.com/submit?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F&amp;title=En+Ober%C3%A1+hubo+%E2%80%9Cchipeada%E2%80%9D+y+movilizaci%C3%B3n+docente','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F&amp;title=En+Ober%C3%A1+hubo+%E2%80%9Cchipeada%E2%80%9D+y+movilizaci%C3%B3n+docente">
                <span class="bdaia-io bdaia-io-reddit"></span>
                <span class="soical-text">Reddit</span>
            </a>
        </li>
	
		        <li class="pinterest">
            <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F&amp;description=En+Ober%C3%A1+hubo+%E2%80%9Cchipeada%E2%80%9D+y+movilizaci%C3%B3n+docente&amp;media=https%3A%2F%2Fradiohitsobera.com.ar%2Fwp-content%2Fuploads%2F2020%2F08%2Fdocentes-obera-2.jpeg">
                <span class="bdaia-io bdaia-io-social-pinterest"></span>
                <span class="soical-text">Pinterest</span>
            </a>
        </li>
	
		        <li class="linkedin">
            <a  title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F">
                <span class="bdaia-io bdaia-io-linkedin2"></span>
                <span class="soical-text">Linkedin</span>
            </a>
        </li>
	
		        <li class="tumblr">
            <a  title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F&amp;name=En+Ober%C3%A1+hubo+%E2%80%9Cchipeada%E2%80%9D+y+movilizaci%C3%B3n+docente','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F&amp;name=En+Ober%C3%A1+hubo+%E2%80%9Cchipeada%E2%80%9D+y+movilizaci%C3%B3n+docente">
                <span class="bdaia-io bdaia-io-tumblr"></span>
                <span class="soical-text">Tumblr</span>
            </a>
        </li>
	
		        <li class="whatsapp">
			<a href="whatsapp://send?text=En+Ober%C3%A1+hubo+%E2%80%9Cchipeada%E2%80%9D+y+movilizaci%C3%B3n+docente%20-%20https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F" ><span class="bdaia-io bdaia-io-whatsapp"></span></a>        </li>
	
		        <li class="telegram">
			<a href="tg://msg?text=En+Ober%C3%A1+hubo+%E2%80%9Cchipeada%E2%80%9D+y+movilizaci%C3%B3n+docente%20-%20https%3A%2F%2Fradiohitsobera.com.ar%2Fen-obera-hubo-chipeada-y-movilizacion-docente%2F" ><span class="bdaia-io bdaia-io-telegram"></span></a>        </li>
	
		</ul></div>

<div class="article-next-prev">
    <div class="bdaia-post-prev-post">
		<a href="https://radiohitsobera.com.ar/caso-selene-la-defensa-de-victoria-aguirre-padecio-un-nuevo-reves/" rel="prev"><span>Artículo anterior</span> Caso Selene: la defensa de Victoria Aguirre padeció un nuevo revés</a>    </div>
    <div class="bdaia-post-next-post">
		    </div>
</div>

<div class="article-author-box bdaia-author-box">
    <header class="content-only title-outer">
        <div class="authorBlock-avatar">
            <a href="https://radiohitsobera.com.ar/author/marce-user-19/"><img alt='' src='https://secure.gravatar.com/avatar/81c3ecb8a60bf023104a193868bcc9e6?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/81c3ecb8a60bf023104a193868bcc9e6?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></a>
        </div>

        <h3 class="author-name"><a href="https://radiohitsobera.com.ar/author/marce-user-19/">Marcelo Benítez</a></h3>

        <div class="bdaia-social-io bdaia-social-io-size-32">
		                    <a class="bdaia-io-url-home" href="https://radiohitsobera.com.ar"><span class="bdaia-io bdaia-io-home3"></span></a>
		    
                            
                
                
                
                
                
                
                
                                    </div>

        <div class="clearfix"></div>

        <div class="bdaia-author-box">

            <div class="authorBlock-header">
                <div class="authorBlock-header-bio"></div>
            </div>
        </div>
    </header>
</div>
<!-- END Author Box. -->

</footer>            </article>
			<section id="bdaia-ralated-posts" class="article-ralated-posts bdaia-ralated-posts">
    <div class="bdaia-ralated-posts-head">
        <ul>
                            <li id="nav-more-ralated">
                    <a href="#articles_box_ralated_tag">Artículos relacionados</a>
                </li>
                                            </ul>
    </div>
    <div id="articles_box_ralated_tag" class="content-only scrolling-box articles-box-load_more articles-box articles-box-block645" data-page="1" style="--blocks-color: #72266c">
										<div class="articles-box-container-wrapper"><div class="articles-box-container">
										<div class="articles-box-content"><div class="loader-overlay"><div class="bd-loading"></div></div><div class="articles-box-items articles-box-list-container scrolling-slider scrolling-box-slider clearfix"><div class="slide articles-box-item article-item-standard"><div class="article-thumb kolyoum-blocks-large"><div class="block-info-cat"><a class="bd-cat-link bd-cat-7" href="https://radiohitsobera.com.ar/category/obera/">OBERÁ</a></div><a href="https://radiohitsobera.com.ar/en-obera-hubo-chipeada-y-movilizacion-docente/" title="En Oberá hubo “chipeada” y movilización docente"><img width="406" height="233" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/docentes-obera-2-406x233.jpeg" /></a></div><div class="article-details"><div class="article-meta-info"><div class="bd-alignleft"><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" aria-hidden="true"></span> <span>Hace 3 horas </span></span></div><div class="bd-alignright"><span class="meta-comment meta-item"><a href="https://radiohitsobera.com.ar/en-obera-hubo-chipeada-y-movilizacion-docente/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="views meta-item "><span class="bdaia-io bdaia-io-flame" aria-hidden="true"></span> <span>0</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--><h3 class="article-title"><a href="https://radiohitsobera.com.ar/en-obera-hubo-chipeada-y-movilizacion-docente/" title="En Oberá hubo “chipeada” y movilización docente"><span class="bdaia-io bdaia-io-pushpin is_sticky"></span>En Oberá hubo “chipeada” y movilización docente</a></h3></div></div><div class="slide articles-box-item article-item-standard"><div class="article-thumb kolyoum-blocks-large"><div class="block-info-cat"><a class="bd-cat-link bd-cat-5" href="https://radiohitsobera.com.ar/category/policiales/">POLICIALES</a></div><a href="https://radiohitsobera.com.ar/incendio-en-pleno-centro-obereno-dejo-danos-materiales/" title="Incendio en pleno centro obereño dejó daños materiales"><img width="406" height="233" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/ince11-406x233.jpeg" /></a></div><div class="article-details"><div class="article-meta-info"><div class="bd-alignleft"><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" aria-hidden="true"></span> <span>Hace 6 días </span></span></div><div class="bd-alignright"><span class="meta-comment meta-item"><a href="https://radiohitsobera.com.ar/incendio-en-pleno-centro-obereno-dejo-danos-materiales/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="views meta-item "><span class="bdaia-io bdaia-io-flame" aria-hidden="true"></span> <span>0</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--><h3 class="article-title"><a href="https://radiohitsobera.com.ar/incendio-en-pleno-centro-obereno-dejo-danos-materiales/" title="Incendio en pleno centro obereño dejó daños materiales"><span class="bdaia-io bdaia-io-pushpin is_sticky"></span>Incendio en pleno centro obereño dejó daños materiales</a></h3></div></div><div class="slide articles-box-item article-item-standard"><div class="article-thumb kolyoum-blocks-large"><div class="block-info-cat"><a class="bd-cat-link bd-cat-7" href="https://radiohitsobera.com.ar/category/obera/">OBERÁ</a></div><a href="https://radiohitsobera.com.ar/concejales-se-reunieron-con-la-uem-para-conocer-plan-de-obras-previstas-para-obera/" title="Concejales se reunieron con la UEM para conocer plan de obras previstas para Oberá"><img width="406" height="233" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/uem3-406x233.jpeg" /></a></div><div class="article-details"><div class="article-meta-info"><div class="bd-alignleft"><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" aria-hidden="true"></span> <span>Hace 1 semana </span></span></div><div class="bd-alignright"><span class="meta-comment meta-item"><a href="https://radiohitsobera.com.ar/concejales-se-reunieron-con-la-uem-para-conocer-plan-de-obras-previstas-para-obera/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="views meta-item "><span class="bdaia-io bdaia-io-flame" aria-hidden="true"></span> <span>0</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--><h3 class="article-title"><a href="https://radiohitsobera.com.ar/concejales-se-reunieron-con-la-uem-para-conocer-plan-de-obras-previstas-para-obera/" title="Concejales se reunieron con la UEM para conocer plan de obras previstas para Oberá"><span class="bdaia-io bdaia-io-pushpin is_sticky"></span>Concejales se reunieron con la UEM para conocer plan de obras previstas para Oberá</a></h3></div></div><div class="slide articles-box-item article-item-standard"><div class="article-thumb kolyoum-blocks-large"><div class="block-info-cat"><a class="bd-cat-link bd-cat-7" href="https://radiohitsobera.com.ar/category/obera/">OBERÁ</a></div><a href="https://radiohitsobera.com.ar/polemica-por-merienda-vegana-servida-a-chicos-carenciados-en-un-barrio-de-obera/" title="Polémica por merienda vegana servida a chicos carenciados en un barrio de Oberá"><img width="406" height="233" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/meriendavegana-406x233.jpg" /></a></div><div class="article-details"><div class="article-meta-info"><div class="bd-alignleft"><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" aria-hidden="true"></span> <span>Hace 1 semana </span></span></div><div class="bd-alignright"><span class="meta-comment meta-item"><a href="https://radiohitsobera.com.ar/polemica-por-merienda-vegana-servida-a-chicos-carenciados-en-un-barrio-de-obera/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="views meta-item "><span class="bdaia-io bdaia-io-flame" aria-hidden="true"></span> <span>0</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--><h3 class="article-title"><a href="https://radiohitsobera.com.ar/polemica-por-merienda-vegana-servida-a-chicos-carenciados-en-un-barrio-de-obera/" title="Polémica por merienda vegana servida a chicos carenciados en un barrio de Oberá"><span class="bdaia-io bdaia-io-pushpin is_sticky"></span>Polémica por merienda vegana servida a chicos carenciados en un barrio de Oberá</a></h3></div></div><div class="slide articles-box-item article-item-standard"><div class="article-thumb kolyoum-blocks-large"><div class="block-info-cat"><a class="bd-cat-link bd-cat-7" href="https://radiohitsobera.com.ar/category/obera/">OBERÁ</a></div><a href="https://radiohitsobera.com.ar/en-obera-el-gobernador-ratifico-que-se-debe-humanizar-la-tarea/" title="En Oberá el Gobernador ratificó que se debe humanizar la tarea"><img width="406" height="233" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/herre-406x233.jpeg" /></a></div><div class="article-details"><div class="article-meta-info"><div class="bd-alignleft"><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" aria-hidden="true"></span> <span>Hace 1 semana </span></span></div><div class="bd-alignright"><span class="meta-comment meta-item"><a href="https://radiohitsobera.com.ar/en-obera-el-gobernador-ratifico-que-se-debe-humanizar-la-tarea/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="views meta-item "><span class="bdaia-io bdaia-io-flame" aria-hidden="true"></span> <span>0</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--><h3 class="article-title"><a href="https://radiohitsobera.com.ar/en-obera-el-gobernador-ratifico-que-se-debe-humanizar-la-tarea/" title="En Oberá el Gobernador ratificó que se debe humanizar la tarea"><span class="bdaia-io bdaia-io-pushpin is_sticky"></span>En Oberá el Gobernador ratificó que se debe humanizar la tarea</a></h3></div></div><div class="slide articles-box-item article-item-standard"><div class="article-thumb kolyoum-blocks-large"><div class="block-info-cat"><a class="bd-cat-link bd-cat-5" href="https://radiohitsobera.com.ar/category/policiales/">POLICIALES</a></div><a href="https://radiohitsobera.com.ar/muerte-en-obera-el-conductor-de-la-camioneta-dio-positivo-el-alcotest-y-quedo-detenido/" title="Muerte en Oberá: el conductor de la camioneta dio positivo el alcotest y quedó detenido"><img width="406" height="233" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="attachment-kolyoum-blocks-large size-kolyoum-blocks-large img-lazy wp-post-image" alt="" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/08/acci3-406x233.jpeg" /></a></div><div class="article-details"><div class="article-meta-info"><div class="bd-alignleft"><span class="date meta-item"><span class="bdaia-io bdaia-io-clock" aria-hidden="true"></span> <span>Hace 1 semana </span></span></div><div class="bd-alignright"><span class="meta-comment meta-item"><a href="https://radiohitsobera.com.ar/muerte-en-obera-el-conductor-de-la-camioneta-dio-positivo-el-alcotest-y-quedo-detenido/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="views meta-item "><span class="bdaia-io bdaia-io-flame" aria-hidden="true"></span> <span>0</span></span></div><div class="cfix"></div></div><!--/.article-meta-info/--><h3 class="article-title"><a href="https://radiohitsobera.com.ar/muerte-en-obera-el-conductor-de-la-camioneta-dio-positivo-el-alcotest-y-quedo-detenido/" title="Muerte en Oberá: el conductor de la camioneta dio positivo el alcotest y quedó detenido"><span class="bdaia-io bdaia-io-pushpin is_sticky"></span>Muerte en Oberá: el conductor de la camioneta dio positivo el alcotest y quedó detenido</a></h3></div></div></div><div class="end_posts"></div>		</div>
								   </div>		</div>
								   </div></section>


<div id="comments" class="comments-container">
		<div id="respond" class="comment-respond">
		<div class="widget-box-title widget-box-title-s1"><h3 id="reply-title"  class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en-obera-hubo-chipeada-y-movilizacion-docente/#respond" style="display:none;">Cancelar respuesta</a></small></h3></div>			<form action="https://radiohitsobera.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='9054' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cd89f30e80" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="63"/></p>			</form>
			</div><!-- #respond -->
	</div>
            <section id="bdCheckAlso" class="bdCheckAlso-right">

                <div class="widget-box-title  widget-box-title-s1">
                    <h3>Ver tambien:</h3>
                    <a href="#" id="check-also-close"><span class="bd-close-x"></span></a>
                                    </div>

                                    <div class="check-also-post">
                                                    <figure class="check-also-thumb"  style="background-image:url(https://radiohitsobera.com.ar/wp-content/uploads/2020/08/firma-de-convenio-8-406x233.jpg);"></figure>
                                                <h2 class="post-title"><a href="https://radiohitsobera.com.ar/convenio-para-preservar-el-espacio-de-la-nacion-mbya-guarani-en-el-parque-de-las-naciones/" rel="bookmark">Convenio para preservar el espacio de la Nación Mbyá Guaraní en el Parque de las Naciones</a></h2>
                        <p>Este miércoles, en la sede de la Federación de Colectividades, se firmó un convenio entre &#8230;</p>
                    </div>
                            </section>
            </div>

</div>		<div class="bd-sidebar theia_sticky">
			<div class="theiaStickySidebar">
				<div id="bdaia-widget-html-2" class="content-only widget bdaia-widget bdaia-widget-html e3-trans"><div class="widget-box-title widget-box-title-s11"><h3>El clima en Oberá</h3></div><div class="widget-inner">
<!-- www.tutiempo.net - Ancho:303px - Alto:77px -->
<div id="TT_yWn1E1EEEStBn9jK1fxzzDDjz7nKM4l2Lt1tEcCIKkz">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yWn1E1EEEStBn9jK1fxzzDDjz7nKM4l2Lt1tEcCIKkz"></script></div></div><div id="text-3" class="content-only widget bdaia-widget widget_text"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner">			<div class="textwidget"><p><iframe width="180px" height="85px" src="https://www.dolarsi.com/cotizador/cotizadorDolarsiSmall.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe></p>
</div>
		</div></div><div id="media_image-2" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><img width="591" height="591" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-373  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/01/GAB-Construcciones.jpeg" /></div></div><div id="media_image-3" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><img width="241" height="429" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-4171  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/08/GRUPO-FABS.jpeg" /></div></div><div id="media_image-4" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><img width="411" height="590" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-370  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/01/Mutual-Derna.jpg" /></div></div><div id="media_image-5" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><img width="587" height="885" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-4768  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2019/10/obercom-inte.jpg" /></div></div><div id="media_image-9" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><a href="https://www.facebook.com/pg/marcelobenitezproducciones/"><img width="2100" height="1500" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-7284  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/05/Sin-título-1-1.jpg" /></a></div></div><div id="media_image-10" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><a href="https://www.iluma.com.ar/"><img width="960" height="364" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-7285  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/05/iluma.jpg" /></a></div></div><div id="media_image-11" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><a href="https://www.facebook.com/pg/cdrefrigeracionobera/"><img width="793" height="1122" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-7303  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/05/claudiobanner.jpeg" /></a></div></div><div id="media_image-12" class="content-only widget bdaia-widget widget_media_image"><div class="widget-box-title widget-box-title-s1"><h3> </h3></div><div class="widget-inner"><img width="1280" height="989" src="https://radiohitsobera.com.ar/wp-content/themes/kolyoum/images/img-empty.png" class="image wp-image-7383  attachment-full size-full img-lazy" alt="" style="max-width: 100%; height: auto;" data-src="https://radiohitsobera.com.ar/wp-content/uploads/2020/05/DESPENSA-LA-POLACA.jpeg" /></div></div>			</div>
		</div>
			</div>
			</div>
</div>

                            <div class="bdaia-footer bd-footer-light">
                            	                        
		                        <div class="bd-footer-top-area">
			                        
			                        				                        <div class="bd-container">
					                        <div class="bdaia-row">
						                        						                        						                            <div class="footer-col6">
							                            <div class="footer-about-us-inner">
								                            Información Fiscal 
Radio Hits Oberá
<a href="http://qr.afip.gob.ar/?qr=6znP_88wESKTfpo8MWnKgw,," target="_F960AFIPInfo"><img src="https://radiohitsobera.com.ar/wp-content/uploads/2019/08/DATAWEB-2.jpg" border="0"></a>							                            </div>
						                            </div>
						                        						                        					                        </div>
				                        </div>
			                        		                        </div>
	                        

                                <div class="bdaia-footer-area bd-footer-light">
		                        <div class="bd-container">
			                        <div class="bdaia-footer-area-l">
				                        <span class="copyright">Ésta web fue creada por <a rel="license" href="https://iluma.com.ar">Agencia iluma</a>. <br />
<a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc/4.0/80x15.png" /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">Licencia Creative Commons</a>. </span>			                        </div>
			                        <div class="bdaia-footer-area-r">
				                        				                                                                    <div class="bd-footer-menu">
                                                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-bottom-menu"><li id="menu-item-219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219"><a href="https://radiohitsobera.com.ar/politicas-de-privacidad/">Privacidad</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220"><a href="https://radiohitsobera.com.ar/politicas-de-cookies/">Cookies</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"><a href="https://radiohitsobera.com.ar/condiciones-de-uso/">Condiciones de Uso</a></li>
</ul></div>                                            </div>
				                        			                        </div>
		                        </div>
	                        </div>
                        </div>
                                            </div>
                </div>
            </div>
        </div>
        <div id="cookie-law-info-bar"><span>Éste sitio usa cookies para mejorar su experiencia. ¿Acepta? <a  data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Ok, entendido.</a> <a href='https://radiohitsobera.com.ar/politicas-de-cookies/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Políticas de Cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#72266c","button_1_button_hover":"#5b1e56","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#72266c","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#72266c","button_3_button_hover":"#5b1e56","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#72266c","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>			<aside class="bd-push-menu light-skin">
				<div data-height="100%" class="bd-push-menu-inner push-menu-has-custom-scroll">
					<a href="#" class="bd-push-menu-close bd-close-x"></a>
					<div class="cfix"></div>

																
					<div id="mobile-menu"></div>

					                                                    <div class="search-mobile">
                                <form role="search" method="get" class="search-form" action="https://radiohitsobera.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                            </div>
                        					
											<div class="mobile-social-links">
							<div class="sl-widget-inner">
								<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/Radiohitsoberafanpageoficial/" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/Radiohitsobera" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-youtube" title="Youtube" href="https://www.youtube.com/channel/UCau-bwVMaRjxtq1f-eJq45g" target="_blank"><span class="bdaia-io bdaia-io-youtube"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/radiohitsobera/"  target="_blank" ><span class="bdaia-io bdaia-io-instagram"></span></a>
</div>							</div>
						</div>
					
					
				</div>
			</aside>
							<div id="bd-login-join" class="bdaia-popup is-fixed-popup">
					<a href="#" class="bdaia-btn-close bd-close-x"></a>
					<div class="cfix"></div>

					<div class="bdaia-popup-container">
						<div class="container-wrapper">
							<div data-height="100%" class="bd-login-join-wrapper bd-login-join-onlogin">
								<div class="bd-login-join-inner">
									<div class="bd-login-join-nav">
										<p class="bd-login-join-nav-title">Ingresar</p>
										<p class="bd-login-join-nav-icon"><span class="bdaia-io bdaia-io-user"></span></p>
									</div>
									<div class="bd-login-join-contnet">
										<div class="bd-login-join-container" id="bd-login" >
											<div class="bd-loginform">
												            <div class="bd-loginform-welcome">
				<span class="we">Bienvenido!</span><span>Ingresar con tu cuenta</span>            </div>
			
		<form name="loginform" id="loginform" action="https://radiohitsobera.com.ar/radio-ing/" method="post">
			
			<p class="login-username">
				<label for="user_login">Nombre de usuario o dirección de correo</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Contraseña</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Recuérdame</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Acceder" />
				<input type="hidden" name="redirect_to" value="https://radiohitsobera.com.ar/en-obera-hubo-chipeada-y-movilizacion-docente/" />
			</p>
			
		</form>            <ul class="bd-loginform-links">
                <li><a href="https://radiohitsobera.com.ar/wp-login.php?action=register"></a></li>
                <li>|</li>
                <li><a href="https://radiohitsobera.com.ar/wp-login.php?action=lostpassword"></a></li>
            </ul>
														</div>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			<div class="gotop" title="Go Top"><span class="bdaia-io  bdaia-io-ion-android-arrow-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script><link rel='stylesheet' id='ilightbox-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/ilightbox/css/src/css/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://radiohitsobera.com.ar/wp-content/plugins/ilightbox/css/ilightbox_front.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/radiohitsobera.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/radiohitsobera.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/cf7-conditional-fields/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bdaia_extensions_localize_front = {"admin_ajax_url":"https:\/\/radiohitsobera.com.ar\/wp-admin\/admin-ajax.php","post_id":"9054"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/kolyoum-extensions/assets/js/extensions-front-scripts.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/modernizr.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/css-browser-selector.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/velocity.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/jquery-viewport-checker.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/zepto-lazy.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/iLightBox.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/justifiedGallery.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/fitVids.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/custom-scrollbar.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/elastic-image-slideshow.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/slick.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/flexSlider.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/placeholder.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/images-loaded.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/libraries/headroom.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/functions.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/ilightbox/scripts/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/ilightbox/scripts/jquery.requestAnimationFrame.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/ilightbox/scripts/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{fullAlone:0,show:{title:0},caption:{start:0},social:{start:0}}","jetPack":"1","nextGEN":"1","JIG":"1","fooGallery":"1","autoEnable":"1","autoEnableVideos":"1","autoEnableVideoSites":"1","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/ilightbox/scripts/ilightbox.init.js'></script>
<script type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/themes/kolyoum/js/search.js'></script>
<script async="async" type='text/javascript' src='https://radiohitsobera.com.ar/wp-content/plugins/akismet/_inc/form.js'></script>
    </body>
</html>